Subject: [rfc-i] Call for Jabber Scribe and Note Taker for the RSEME BoF

From: Heather Flanagan <[email-masked]>
Date: Wed, 13 Nov 2019 07:59:01 -0800

Hola a todos!

I really do prefer getting the jabber scribe and note taker sorted out in advance if at all possible for the upcoming RSEME BoF. If anyone is willing to block of their calendar and commit to this, please drop me a note!  The BoF is Tuesday morning (19 November) during the open hours session. 

https://datatracker.ietf.org/meeting/106/agenda.html <https://datatracker.ietf.org/meeting/106/agenda.html>

Thanks!
Heather

_______________________________________________
rfc-interest mailing list
[email-masked]
https://www.rfc-editor.org/mailman/listinfo/rfc-interest

---

From: Heather Flanagan <[email-masked]>
Date: Wed, 13 Nov 2019 08:57:23 -0800

Thank you for the super fast responses!

Adrian Farrel will be jabber scribe.
Sarah Banks will take notes.

-Heather

> On Nov 13, 2019, at 7:59 AM, Heather Flanagan <[email-masked]> wrote:
> 
> Hola a todos!
>

---

From: Brian E Carpenter <[email-masked]>
Date: Thu, 14 Nov 2019 08:11:27 +1300

And what will the jabber room be? Side meetings don't automatically get one afaik.

Regards
   Brian

On 14-Nov-19 05:57, Heather Flanagan wrote:
>> On Nov 13, 2019, at 7:59 AM, Heather Flanagan <[email-masked] <mailto:[email-masked]>> wrote:
>>
>> Hola a todos!
>>
>> https://datatracker.ietf.org/meeting/106/agenda.html
>>
>> Thanks!
>> Heather
>> [email-masked] <mailto:[email-masked]>

---

From: Ted Hardie <[email-masked]>
Date: Wed, 13 Nov 2019 11:29:53 -0800

On Wed, Nov 13, 2019 at 11:11 AM Brian E Carpenter <
[email-masked]> wrote:

> Hi Brian,

This isn't a side meeting; it's on the formal agenda:
https://datatracker.ietf.org/meeting/agenda/.  It was put into this time
slot to avoid collisions with any other working group.  As you can see from
the agenda, it will have meetecho support, a jabber room, and so on.  The
name of the jabber room is RSEME, and it is already available.

regards,

Ted

> >> I really do prefer getting the jabber scribe and note taker sorted out
> in advance if at all possible for the upcoming RSEME BoF. If anyone is
> willing to block of their calendar and commit to this, please drop me a
> note!  The BoF is Tuesday morning (19 November) during the open hours
> session.
> >>