Subject: [rfc-i] Minor v3 question

From: "Joel M. Halpern" <[email-masked]>
Date: Tue, 21 Jan 2020 12:31:21 -0500

What is the v3 syntax for a reference to a URL?  (The specific case is 
an IESG statement I have been asked to reference by the AD.)

Thanks,
Joel
_______________________________________________
rfc-interest mailing list
[email-masked]
https://www.rfc-editor.org/mailman/listinfo/rfc-interest

---

From: Julian Reschke <[email-masked]>
Date: Tue, 21 Jan 2020 18:36:28 +0100

On 21.01.2020 18:31, Joel M. Halpern wrote:
> ...

AFAIU, nothing changed with respect to this.

So, inline: <eref target="..."/>.

Best regards, Julian