Subject: [Rfced-future] Issue 19: Membership definition (RSEB model)

From: Eliot Lear <[email-masked]>
Date: Tue, 18 May 2021 11:06:23 +0200

I believe this issue is OBE, and propose to close.

Eliot

---

From: Peter Saint-Andre <[email-masked]>
Date: Thu, 20 May 2021 16:38:07 -0600

> I believe this issue is OBE, and propose to close.

Agreed.

Peter