Subject: [Rift] [RIFT-TEAM] RIFT-Python initial implementation of positive disaggregation is complete

From: Bruno Rijsman <[email-masked]>
Date: Wed, 27 Mar 2019 15:11:56 -0300

Note: as requested in the RIFT working group meeting at the IETF 104 in Prague earlier today, I am sending this e-mail to the RIFT IETF WG mailing list (instead of the RIFT core design team mail list, as was previously the practice).

The initial implementation of positive disaggregation in RIFT-Python <https://github.com/brunorijsman/rift-python/blob/master/README.md> is now complete.

For more details, see the feature guide: http://bit.ly/rift-python-pos-disagg <http://bit.ly/rift-python-pos-disagg>

— Bruno

---

From: Tony Przygienda <[email-masked]>
Date: Thu, 28 Mar 2019 11:15:04 +0100

git pull time ;-) That was fast ...

-- tony

On Wed, Mar 27, 2019 at 7:12 PM Bruno Rijsman <[email-masked]>
wrote:

> Note: as requested in the RIFT working group meeting at the IETF 104 in
> Prague earlier today, I am sending this e-mail to the RIFT IETF WG mailing
> list (instead of the RIFT core design team mail list, as was previously the
> practice).
>
> The initial implementation of positive disaggregation in RIFT-Python
> <https://github.com/brunorijsman/rift-python/blob/master/README.md> is
> now complete.
>
> For more details, see the feature guide:
> http://bit.ly/rift-python-pos-disagg
>
> — Bruno
> _______________________________________________
> RIFT mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rift
>