Subject: Re: [Rift] Monthly RIFT Virtual Interim Meeting - July 11th

From: "Jeffrey (Zhaohui) Zhang" <[email-masked]>
Date: Wed, 10 Jul 2019 14:13:28 +0000

Reminder for our virtual interim meeting tomorrow.

-----Original Appointment-----
From: Jeffrey (Zhaohui) Zhang
Sent: Tuesday, May 21, 2019 1:47 PM
To: Jeffrey (Zhaohui) Zhang; [email-masked]
Cc: Suneesh Babu; Peter Psenak (ppsenak); Pascal Thubert (pthubert); Acee Lindem (acee); Keyur Patel; Dailongfei (Larry, IP Research); Mankamana Mishra (mankamis); [email-masked]; [email-masked]; Rafal Szmidt; Oliver Steudler; [email-masked]; Phil Boulo (pboulo); [email-masked]
Subject: Monthly RIFT Virtual Interim Meeting
When: Thursday, July 11, 2019 11:00 AM-12:00 PM (UTC-05:00) Eastern Time (US & Canada).
Where:

Reschedule this one to 7/11 as 7/4 a US holiday.

Hi RIFTers,

We're going to start a series of monthly virtual interim meetings on the first Thursday of each month, from 11am US Eastern Time to 12pm:

  1.  newest developments on RIFT main draft
  2.  discussion of other drafts like yang/applicability/sr/multicast

Official IETF interim session announcement will follow.

The webex password is tfir2019.

Thanks.
Jeffrey

-- Do not delete or change any of the following text. --

Join Webex Meeting<https://ietf.webex.com/ietf/j.php?MTID=mb26e43c3067b0559b050ec9c39de7f95>

Meeting number (access code): 647 561 538
Meeting password: tfir2019

Join by phone
1-650-479-3208<tel:%2B1-650-479-3208,,*01*647561538%23%23*01*> Call-in toll number (US/Canada)

Can't join the meeting?<https://collaborationhelp.cisco.com/article/WBX000029055>

If you are a host, go here<https://ietf.webex.com/ietf/j.php?MTID=m0e51f4b41e06ce23c8331af8d21d39ed> to view host information.

IMPORTANT NOTICE: Please note that this Webex service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

Juniper Business Use Only

---

From: Tony Przygienda <[email-masked]>
Date: Wed, 10 Jul 2019 22:35:54 -0700

my material upfront ...

On Wed, Jul 10, 2019 at 7:13 AM Jeffrey (Zhaohui) Zhang <zzhang=
[email-masked]> wrote:

> *From:* Jeffrey (Zhaohui) Zhang
> *Sent:* Tuesday, May 21, 2019 1:47 PM
> *To:* Jeffrey (Zhaohui) Zhang; [email-masked]
> *Cc:* Suneesh Babu; Peter Psenak (ppsenak); Pascal Thubert (pthubert);
> Acee Lindem (acee); Keyur Patel; Dailongfei (Larry, IP Research); Mankamana
> Mishra (mankamis); [email-masked]; [email-masked]; Rafal
> Szmidt; Oliver Steudler; [email-masked]; Phil Boulo (pboulo);
> [email-masked]
> *Subject:* Monthly RIFT Virtual Interim Meeting
> *When:* Thursday, July 11, 2019 11:00 AM-12:00 PM (UTC-05:00) Eastern
> Time (US & Canada).
> *Where:*
>
>
>
> We’re going to start a series of monthly virtual interim meetings on the
> first Thursday of each month, from 11am US Eastern Time to 12pm:
>
>
>
> Join Webex Meeting
> <https://ietf.webex.com/ietf/j.php?MTID=mb26e43c3067b0559b050ec9c39de7f95>
>
>
>
>
> *1-650-479-3208* <%2B1-650-479-3208,,*01*647561538%23%23*01*> Call-in
> toll number (US/Canada)
>
> Can't join the meeting?
> <https://collaborationhelp.cisco.com/article/WBX000029055>
>
> If you are a host, go here
> <https://ietf.webex.com/ietf/j.php?MTID=m0e51f4b41e06ce23c8331af8d21d39ed>
> to view host information.
>
> IMPORTANT NOTICE: Please note that this Webex service allows audio and
> other information sent during the session to be recorded, which may be
> discoverable in a legal matter. By joining this session, you automatically
> consent to such recordings. If you do not consent to being recorded,
> discuss your concerns with the host or do not join the session.
>
>
>
>
>
> _______________________________________________
> RIFT mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rift
>