Subject: [Rift] Negative Disaggregation

From: Tommaso Caiazzi <[email-masked]>
Date: Thu, 9 Apr 2020 19:45:14 +0200

Dear all,

Me, Mariano and Leo (CCs) want to continue the implementation of the negative disaggregation.

Can we schedule a call to talk about some details?

Best regards,

Tommaso and Mariano

---

From: Tony Przygienda <[email-masked]>
Date: Thu, 9 Apr 2020 10:57:13 -0700

I'm around obviously ;-), depending how many people maybe an ongoing
interim. We had such going for quite a while when working on other stuff.
Probably best every one with interest sends a +1

+1

--- tony

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Thu, 9 Apr 2020 17:58:19 +0000

Hello Tommaso;

You’re really doing great with this project !

I’m good Tuesday and Wednesday at US compatible times. I live in Nice, France so we are in the same time zone.

Also I hope I can visit you when this crisis is over:)

Be safe!

Pascal

Le 9 avr. 2020 à 19:45, Tommaso Caiazzi <[email-masked]> a écrit :

Dear all,

Best regards,
Tommaso and Mariano

---

From: Bruno Rijsman <[email-masked]>
Date: Thu, 9 Apr 2020 15:10:31 -0600

I will be happy to join a call.

Any time between 7am and 6pm Guatemala time works for me.

I expect to send an e-mail later today with feedback on the RIB-to-FIB demo code and some other outstanding questions.

— Bruno

> On Apr 9, 2020, at 11:58 AM, Pascal Thubert (pthubert) <[email-masked]> wrote:
> 
> Hello Tommaso;
>

---

From: Jeff Tantsura <[email-masked]>
Date: Thu, 9 Apr 2020 15:09:54 -0700

+1

Cheers,
Jeff
On Apr 9, 2020, 10:45 AM -0700, Tommaso Caiazzi <[email-masked]>, wrote:
> _______________________________________________
> RIFT mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rift