Subject: [Rift] Agenda for our 4/9 Virtual Meeting

From: "Jeffrey (Zhaohui) Zhang" <[email-masked]>
Date: Sat, 4 Apr 2020 03:42:23 +0000

Hi,

A reminder that we'll have our meeting on April 9th at 7am PDT, 10am EDT, 4pm CET, 10pm Beijing Time. Notice that in CET it is 4pm now that summer time has started.

- Tony P: base spec update
- Yuehua Wei: applicability statement update
- Mariano Scazzariello: Kathara - a Fat Tree Topology Generator Tool and a Test Framework.
- WG status & plan discussion

If you have a topic to add, please let me know. We should have enough time.

Thanks!
Jeffrey

---

From: <[email-masked]>
Date: Thu, 9 Apr 2020 17:24:49 +0800 (CST)

Dear chair,

Do you have webex meeting number of this meeting?

Thank you!

Best Regards,

魏月华 Corona Wei

M: +86 13851460269 E: [email-masked]

原始邮件

发件人：Jeffrey(Zhaohui)Zhang <zzhang=[email-masked]>
收件人：[email-masked] <[email-masked]>;
日 期 ：2020年04月04日 11:42
主 题 ：[Rift] Agenda for our 4/9 Virtual Meeting

Hi,

Thanks!
Jeffrey

_______________________________________________
RIFT mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/rift

---

From: "Jeffrey (Zhaohui) Zhang" <[email-masked]>
Date: Thu, 9 Apr 2020 11:55:11 +0000

It’s right in the invite 😊

Meeting number (access code): 643 126 234
Meeting password: Bs2yQh3Ghs6

https://ietf.webex.com/ietf/j.php?MTID=m0fe2f6248af7cf122c515243ee064d47

Jeffrey

From: [email-masked] <[email-masked]>
Sent: Thursday, April 9, 2020 5:25 AM
To: Jeffrey (Zhaohui) Zhang <[email-masked]>
Cc: [email-masked]
Subject: Re:[Rift] Agenda for our 4/9 Virtual Meeting

[External Email. Be cautious of content]

Dear chair,

Thank you!

Best Regards,

魏月华 Corona Wei

M: +86 13851460269 E: [email-masked]<mailto:[email-masked]>

原始邮件

Thanks!
Jeffrey

---

From: Gyan Mishra <[email-masked]>
Date: Thu, 9 Apr 2020 11:05:58 -0400

Please provide blue sheet link for sign in sheet

Thanks

Gyan

On Thu, Apr 9, 2020 at 7:55 AM Jeffrey (Zhaohui) Zhang <zzhang=
[email-masked]> wrote:

> *From:* [email-masked] <[email-masked]>
> *Sent:* Thursday, April 9, 2020 5:25 AM
> *To:* Jeffrey (Zhaohui) Zhang <[email-masked]>
> *Cc:* [email-masked]
> *Subject:* Re:[Rift] Agenda for our 4/9 Virtual Meeting
>
>
>
> *[External Email. Be cautious of content]*
>
>
>
> Dear chair,
>
> *Best Regards,*
> *魏月华** Corona Wei*
> *发件人：*Jeffrey(Zhaohui)Zhang <zzhang=[email-masked]>
>
> *收件人：[email-masked] <[email-masked]>;
>
> *日* *期* *：*2020年04月04日 11:42
>
> *主* *题* *：**[Rift] Agenda for our 4/9 Virtual Meeting*
>
> Hi,
>
>
-- 

Gyan  Mishra

Network Engineering & Technology

Verizon

Silver Spring, MD 20904

Phone: 301 502-1347

Email: [email-masked]