Subject: [Rift] Agenda call for RIFT@IETF108

From: "Jeffrey (Zhaohui) Zhang" <[email-masked]>
Date: Thu, 16 Jul 2020 12:34:33 +0000

Hi,

Please see the scheduled RIFT session below, and please let the chairs know if you have any topics to present/discuss.

Thanks.
Jeff & Jeffrey

Juniper Business Use Only

-----Original Message-----
From: "IETF Secretariat" <[email-masked]> 
Sent: Thursday, July 2, 2020 8:21 PM
To: [email-masked]; [email-masked]
Cc: [email-masked]; [email-masked]
Subject: rift - Requested session has been scheduled for IETF 108

[External Email. Be cautious of content]

Dear Jeff Tantsura,

The session(s) that you have requested have been scheduled.
Below is the scheduled session information followed by the original request.

    rift Session 1 (0:50 requested)
    Wednesday, 29 July 2020, Session II 1300-1350
    Room Name: Room 4 size: 4
    ---------------------------------------------

iCalendar: https://urldefense.com/v3/__https://datatracker.ietf.org/meeting/108/sessions/rift.ics__;!!NEt6yMaO-gk!RhNkUGvZspBpq2cVz9dGP8ju_SzQeZWgxHvpktuvSFjrvvTBBlE3nighlqj0CpqX$

Request Information:

---------------------------------------------------------
Working Group Name: Routing In Fat Trees Area Name: Routing Area Session Requester: Jeff Tantsura

Number of Sessions: 1
Length of Session(s):  50 Minutes
Number of Attendees: None
Conflicts to Avoid:
 Chair Conflict: idr bier bess lsr lsvr mboned pim rtgarea rtgwg spring teas nmrg

People who must be present:
  Alvaro Retana
  Zhaohui (Jeffrey) Zhang
  Jeff Tantsura

Resources Requested:

Special Requests:

---------------------------------------------------------

---

From: Bruno Rijsman <[email-masked]>
Date: Thu, 16 Jul 2020 14:47:54 +0200

RIFT open source: negative disaggregation implementation report and other updates (10 minutes)

> On Jul 16, 2020, at 2:34 PM, Jeffrey (Zhaohui) Zhang <zzhang=[email-masked]> wrote:
> 
> Hi,
> 
> _______________________________________________
> RIFT mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rift

---

From: Tony Przygienda <[email-masked]>
Date: Thu, 16 Jul 2020 14:50:41 +0200

minor stuff on spec, review rounds. probably 15 mins

On Thu, Jul 16, 2020 at 2:48 PM Bruno Rijsman <[email-masked]>
wrote:

> > Please see the scheduled RIFT session below, and please let the chairs
> know if you have any topics to present/discuss.
> >
> > Thanks.
> > Jeff & Jeffrey
> >
> >
> > iCalendar:
> https://urldefense.com/v3/__https://datatracker.ietf.org/meeting/108/sessions/rift.ics__;!!NEt6yMaO-gk!RhNkUGvZspBpq2cVz9dGP8ju_SzQeZWgxHvpktuvSFjrvvTBBlE3nighlqj0CpqX$
> >
> > Request Information:
> >
> >

---

From: <[email-masked]>
Date: Fri, 17 Jul 2020 14:51:02 +0800 (CST)

Hi chairs,

I'd like to present the update of RIFT yang. 5mins.

Thanks,

Sandy

原始邮件

发件人：TonyPrzygienda <[email-masked]>
收件人：Bruno Rijsman <[email-masked]>;
抄送人：[email-masked] <[email-masked]>;[email-masked] <[email-masked]>;[email-masked] <[email-masked]>;Jeffrey (Zhaohui) Zhang <zzhang=[email-masked]>;
日 期 ：2020年07月16日 20:52
主 题 ：Re: [Rift] Agenda call for RIFT@IETF108

On Thu, Jul 16, 2020 at 2:48 PM Bruno Rijsman <[email-masked]> wrote: