Subject: [Rift] WG adoption call for draft-head-rift-kv-registry-01

From: "Jeffrey (Zhaohui) Zhang" <[email-masked]>
Date: Wed, 25 Aug 2021 20:11:30 +0000

Hi,

This starts a two-week adoption call for draft-head-rift-kv-registry-01.

Co-authors/contributors - please explicitly state if you are aware of undisclosed IPRs related to this.
Others - if you are aware of any undisclosed IPRs related to this, please let the group know as well.

Thanks.
Jeff & Jeffrey

Juniper Business Use Only

---

From: Tony Przygienda <[email-masked]>
Date: Wed, 25 Aug 2021 22:12:40 +0200

+1

On Wed, Aug 25, 2021 at 10:11 PM Jeffrey (Zhaohui) Zhang <zzhang=
[email-masked]> wrote:

> _______________________________________________
> RIFT mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rift
>

---

From: Tony Przygienda <[email-masked]>
Date: Wed, 25 Aug 2021 22:16:07 +0200

not aware of any undisclosed IPR

---

From: <[email-masked]>
Date: Thu, 26 Aug 2021 09:22:36 +0800 (CST)

Support the adoption.
Thanks,
Sandy

------------------原始邮件------------------
发件人：Jeffrey(Zhaohui)Zhang
收件人：[email-masked]';
抄送人：[email-masked];
日 期 ：2021年08月26日 04:11
主 题 ：[Rift] WG adoption call for draft-head-rift-kv-registry-01
Hi,
This starts a two-week adoption call for draft-head-rift-kv-registry-01.
Co-authors/contributors - please explicitly state if you are aware of undisclosed IPRs related to this.
Others - if you are aware of any undisclosed IPRs related to this, please let the group know as well.
Thanks.
Jeff & Jeffrey
Juniper Business Use Only
_______________________________________________
RIFT mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/rift

---

From: Melchior Aelmans <[email-masked]>
Date: Sat, 28 Aug 2021 08:42:14 +0200

Support adoption.

Cheers,
Melchior

---

From: Oliver Steudler <[email-masked]>
Date: Sat, 28 Aug 2021 09:33:19 +0000

+1

-----Original Message-----
From: RIFT <[email-masked]> On Behalf Of Jeffrey (Zhaohui) Zhang
Sent: Wednesday, 25 August 2021 22:12
To: [email-masked]' <[email-masked]>
Cc: [email-masked]
Subject: [Rift] WG adoption call for draft-head-rift-kv-registry-01

[External Email. Be cautious of content]

Hi,

Thanks.
Jeff & Jeffrey

_______________________________________________
RIFT mailing list
[email-masked]
https://urldefense.com/v3/__https://www.ietf.org/mailman/listinfo/rift__;!!NEt6yMaO-gk!XAyuyqaruftJXtvKPo1-Fbm5-c4EGO5J_KfIdOd9FaqaMYMV_R78pnUTVmD-Rg4eEg$

---

From: "Sergey Fomin" <[email-masked]>
Date: Mon, 30 Aug 2021 14:25:47 -0700

Support the adoption

--
Sergey

-----Original Message-----
From: RIFT <[email-masked]> On Behalf Of Jeffrey (Zhaohui) Zhang
Sent: Wednesday, August 25, 2021 1:12 PM
To: [email-masked]' <[email-masked]>
Cc: [email-masked]
Subject: [Rift] WG adoption call for draft-head-rift-kv-registry-01

Hi,

Thanks.
Jeff & Jeffrey

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Tue, 31 Aug 2021 07:06:40 +0000

Support too

> From: RIFT <[email-masked]> On Behalf Of Sergey Fomin
> Sent: lundi 30 août 2021 23:26
> To: [email-masked]
> Subject: Re: [Rift] WG adoption call for draft-head-rift-kv-registry-01
> 
> Support the adoption
> 
> --
> Sergey
>