Subject: Re: [Rift] WG adoption call for draft-head-rift-auto-evpn-01

From: <[email-masked]>
Date: Fri, 3 Sep 2021 11:45:40 +0800 (CST)

Hi，
Support adoption.
If the authors could add more figures to illustrate single fabric and multi fabric use cases to the draft would be helpful.

Best Regards,
魏月华 Yuehua Wei
承载网标准预研-项目经理/Lead of Bearer Network Standards Development Project
架构团队/有线规划部/有线产品经营部/Architecture Team/Wireline Product Planning Dept/Wireline Product Operation
ZTE Corporation
南京市软件大道50号/No.50, Software Avenue, Nanjing, 210012, P. R. China
M: +86 13851460269 E: [email-masked]
------------------原始邮件------------------
发件人：Jeffrey(Zhaohui)Zhang
收件人：[email-masked];
抄送人：[email-masked];
日 期 ：2021年08月26日 04:10
主 题 ：[Rift] WG adoption call for draft-head-rift-auto-evpn-01
Hi,
This starts a two-week adoption call for draft-head-rift-auto-evon-01.
Co-authors/contributors - please explicitly state if you are aware of undisclosed IPRs related to this.
Others - if you are aware of any undisclosed IPRs related to this, please let the group know as well.
Thanks.
Jeff & Jeffrey
Juniper Business Use Only
_______________________________________________
RIFT mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/rift

---

From: "Jeffrey (Zhaohui) Zhang" <[email-masked]>
Date: Fri, 17 Sep 2021 22:12:42 +0000

Hi,

The adoption call has ended with good support. The document is adopted.

Authors - please submit WG -00 revision.

Thanks!
Jeff & Jeffrey

-----Original Message-----
From: RIFT <[email-masked]> On Behalf Of Jeffrey (Zhaohui) Zhang
Sent: Wednesday, August 25, 2021 4:10 PM
To: [email-masked]
Cc: [email-masked]
Subject: [Rift] WG adoption call for draft-head-rift-auto-evpn-01

[External Email. Be cautious of content]

Hi,

Thanks.
Jeff & Jeffrey

_______________________________________________
RIFT mailing list
[email-masked]
https://urldefense.com/v3/__https://www.ietf.org/mailman/listinfo/rift__;!!NEt6yMaO-gk!UTlUOOJM1B4ZqnOCgtPzLOBJgSnWA_w_oZpLL_N8meTbAEcCS3bO3KF1xEepW-tg$

---

From: Jordan Head <[email-masked]>
Date: Mon, 20 Sep 2021 18:29:11 +0000

Done.

On 9/17/21, 6:12 PM, "Jeffrey (Zhaohui) Zhang" <[email-masked]> wrote:

    Hi,

    Thanks!
    Jeff & Jeffrey

    -----Original Message-----
    From: RIFT <[email-masked]> On Behalf Of Jeffrey (Zhaohui) Zhang
    Sent: Wednesday, August 25, 2021 4:10 PM
    To: [email-masked]
    Cc: [email-masked]
    Subject: [Rift] WG adoption call for draft-head-rift-auto-evpn-01

    Hi,

    Thanks.
    Jeff & Jeffrey