Subject: Re: [Rift] WG adoption call for draft-head-rift-auto-evpn-01

From: Antoni Przygienda <[email-masked]>
Date: Fri, 3 Sep 2021 20:56:06 +0000

Good suggestion

-- tony

On 03/09/2021, 05:46, "[email-masked]" <[email-masked]> wrote:

    [External Email. Be cautious of content]

    Hi，
    Support adoption.
    If the authors could add more figures to illustrate single fabric and multi fabric use cases to the draft would be helpful.

    Best Regards,
    魏月华 Yuehua Wei
    承载网标准预研-项目经理/Lead of Bearer Network Standards Development Project
    架构团队/有线规划部/有线产品经营部/Architecture Team/Wireline Product Planning Dept/Wireline Product Operation
    ZTE Corporation
    南京市软件大道50号/No.50, Software Avenue, Nanjing, 210012, P. R. China
    M: +86 13851460269 E: [email-masked]
    ------------------原始邮件------------------
    发件人：Jeffrey(Zhaohui)Zhang
    收件人：[email-masked];
    抄送人：[email-masked];
    日 期 ：2021年08月26日 04:10
    主 题 ：[Rift] WG adoption call for draft-head-rift-auto-evpn-01
    Hi,
    This starts a two-week adoption call for draft-head-rift-auto-evon-01.
    Co-authors/contributors - please explicitly state if you are aware of undisclosed IPRs related to this.
    Others - if you are aware of any undisclosed IPRs related to this, please let the group know as well.
    Thanks.
    Jeff & Jeffrey
    Juniper Business Use Only
    _______________________________________________
    RIFT mailing list
    [email-masked]
    https://urldefense.com/v3/__https://www.ietf.org/mailman/listinfo/rift__;!!NEt6yMaO-gk!UC6KIdMDX4QjvQIxk1eFfncidDt9lMYI7nWMzKt2xCfCAYX5Gah3uxvL4MjhNg$

Juniper Business Use Only

---

From: Jordan Head <[email-masked]>
Date: Tue, 7 Sep 2021 12:59:56 +0000

Agreed, I can work this into the next version.

On 9/3/21, 4:56 PM, "Antoni Przygienda" <[email-masked]> wrote:

    Good suggestion

    -- tony

        Hi，
        Support adoption.

        Best Regards,
        魏月华 Yuehua Wei

---

From: Jordan Head <[email-masked]>
Date: Thu, 16 Sep 2021 14:24:14 +0000

Not aware of any IPRs.

On 9/7/21, 9:00 AM, "Jordan Head" <[email-masked]> wrote:

        Good suggestion

        -- tony

            Hi，
            Support adoption.

            Best Regards,
            魏月华 Yuehua Wei

---

From: Wen Lin <[email-masked]>
Date: Fri, 17 Sep 2021 02:17:46 +0000

Support,  I am not aware of any IPRs.

Thanks,
Wen

       Good suggestion

       -- tony

           Hi，
           Support adoption.

           Best Regards,
           魏月华 Yuehua Wei