Subject: [Rift] WGLC for draft-ietf-rift-kv-registry-00

From: "Jeffrey (Zhaohui) Zhang" <[email-masked]>
Date: Mon, 21 Mar 2022 18:01:15 +0000

Hi,

This starts a two-week WGLC for draft-ietf-rift-kv-registry-00.

Co-authors, please state if you're aware of any undisclosed IPRs.
Others, if you are aware of any undisclosed IPRs, please reply to the list as well.

Thanks.
Jeff & Jeffrey

Juniper Business Use Only

---

From: Jordan Head <[email-masked]>
Date: Thu, 24 Mar 2022 12:57:55 +0000

I'm not aware of any IPRs.

Thanks

Jordan Head

On 3/21/22, 2:01 PM, "RIFT on behalf of Jeffrey (Zhaohui) Zhang" <[email-masked] on behalf of zzhang=[email-masked]> wrote:

    [External Email. Be cautious of content]

    Hi,

    Thanks.
    Jeff & Jeffrey

    _______________________________________________
    RIFT mailing list
    [email-masked]
    https://urldefense.com/v3/__https://www.ietf.org/mailman/listinfo/rift__;!!NEt6yMaO-gk!S_f2Dz9_JT3p2czmVPe8ZPF9oWDQ1xLBr1-ERYfdY__ygpOBqXTn7Vq_HYvhHiE$