Subject: [rohc] SigComp Interop?

From: "Lars-Erik Jonsson (EAB)" <[email-masked]>
Date: Tue, 8 Oct 2002 11:14:40 +0200

SigComp fellows,

As SigComp implementations are evolving, it is probably time to
start thinking about SigComp interops. Are there any opinions 
out there regarding when/where/how it would be suitable to hold
a SigComp interoperability event?

Cheers,
/L-E

--------------------------------------
Lars-Erik Jonsson
IETF ROHC WG Chair
E-mail: [email-masked]
Phone: +46 920 20 21 07
Home: +46 920 999 57

My opinions are my personal opinions and should not be considered
as the opinions of my employer, if not explicitly stated. 
_______________________________________________
Rohc mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rohc

---

From: Adam Roach <[email-masked]>
Date: Tue, 8 Oct 2002 14:27:20 -0500

It's a bit short notice, but we'll be doing SigComp interop
at the SIPit tomorrow. :)

/a

> -----Original Message-----
> From: Lars-Erik Jonsson (EAB) 
> [mailto:[email-masked]]
> Sent: Tuesday, October 08, 2002 4:15
> To: [email-masked]'
> Subject: [rohc] SigComp Interop?
> 
> 
> SigComp fellows,
>

---

From: "Lars-Erik Jonsson (EAB)" <[email-masked]>
Date: Wed, 9 Oct 2002 13:00:55 +0200

Adam,

Could you please report to this list about your SigComp achievements at SIPit?

Rgds,
/L-E

> From: Adam Roach [mailto:[email-masked]]
> Sent: den 8 oktober 2002 21:27
> To: 'Lars-Erik Jonsson (EAB)'; [email-masked]'
> Subject: RE: [rohc] SigComp Interop?
> 
>

---

From: Adam Roach <[email-masked]>
Date: Fri, 11 Oct 2002 11:13:17 -0500

Unfortunately, due to a combination of legal and technical
snafus, we didn't get a chance to do any testing. I hope
that the next SIPit (next February in Stockholm) has better
luck in this area.

/a

> Sent: Wednesday, October 09, 2002 6:01
> To: 'Adam Roach'; [email-masked]'