Subject: [rohc] Bytecode Generator

From: Cacoethes Paul <[email-masked]>
Date: Wed, 19 Jan 2005 16:58:06 +0530

Do we need to write something like a Bytecode Generator to write our
own decompression algorithms in bytecode. Can someone help me to get
pointers for that

Regards
Nihal

_______________________________________________
Rohc mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rohc

---

From: suresh sanka <[email-masked]>
Date: Wed, 19 Jan 2005 04:15:30 -0800 (PST)

Some more doubts.

The sigcomp userguide gives the bytecode of standard
algorithms like deflate but can I get the bytecode for
deflate using static dictionary(I wanted to test using
SIP/SDP static dictionary example). Can anybody
provide this bytecode.

Regards
Suresh

> own decompression algorithms in bytecode. Can

__________________________________ 
Do you Yahoo!? 
Yahoo! Mail - Easier than ever with enhanced search. Learn more.
http://info.mail.yahoo.com/mail_250