Subject: RE: TS clarification (was: [rohc] The discussion on slope(s) (red ux))

From: [email-masked]
Date: Wed, 26 Jan 2005 11:25:21 -0500

Lars-Erik,

Could you please answer *directly* the questions I asked earlier?
http://www1.ietf.org/mail-archive/web/rohc/current/msg03219.html

Also, have you read my updated proposal? If yes, any technical
comments? If not, are you going to?

BR, Zhigang

PS. I disagree with your conclusion and I'll point out exactly why
in a separate email.

_______________________________________________
Rohc mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rohc

---

From: "Lars-Erik Jonsson" <[email-masked]>
Date: Wed, 26 Jan 2005 21:54:33 +0100

Zhigang,

As I stated clearly in the previous mail, I consider the RFC 3095 discussion
on
implicit slopes closed. Everybody knows that you disagree with the outcome,
but that does not mean people are going to continue arguing with you
forever.

/L-E

----- Original Message -----
From: <[email-masked]>
To: <[email-masked]>; <[email-masked]>
Sent: Wednesday, January 26, 2005 5:25 PM
Subject: RE: TS clarification (was: [rohc] The discussion on slope(s) (red
ux))

Lars-Erik,

BR, Zhigang