Subject: RE: [rohc] Lessons learned from 5 years of 3095 experience

From: Alkis Yiannakoulias <[email-masked]>
Date: Mon, 08 Aug 2005 12:07:00 +0300

Dear colleagues,

A couple of months ago I remember there was a discussion about the "Lessons 
learned from 5 years of 3095 experience" describing the improvements that 
can be done in order to address the defined problems.

Are these problems/issues and their proposed solution/improvement 
documented somewhere so that I can study them?

Regards
Mr. Alkis Yiannakoulias

---

_______________________________________________
Rohc mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rohc

---

From: "Lars-Erik Jonsson (LU/EAB)" <[email-masked]>
Date: Mon, 8 Aug 2005 11:39:37 +0200

Alkis,

This discussion has been ongoing until recently, and continously
documented in draft-ietf-rohc-rtp-impl-guide-**.txt (now revision
13), Appendix B, as consensus have been reached to add new items.

If you read the slides/minutes from the Paris meeting, you will
also see some discussion around this subject.

Cheers,
/L-E

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]On Behalf Of
> Alkis Yiannakoulias
> Sent: den 8 augusti 2005 11:07
> To: [email-masked]
> Cc: [email-masked]
> Subject: RE: [rohc] Lessons learned from 5 years of 3095 experience
> 
> 
> Dear colleagues,
>