Subject: [rohc] sigcomp in japan?...

From: Cristian CONSTANTIN <[email-masked]>
Date: Fri, 24 Mar 2006 11:12:14 +0100

hi!

anyone interested in interoperability sigcomp tests at sipit in tokyo? 
(http://www.sipit.net/)

thanks!
bye now!
cristian
-- 
 _          | There are many people who use UNIX or Linux  
(_'_        | who IMHO do not understand UNIX.
  (_'rist   |              --David Korn  
GPG public key at wwwkeys.de.pgp.net
_______________________________________________
Rohc mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rohc

---

From: iPekka Pessi <[email-masked]>
Date: Tue, 28 Mar 2006 16:22:21 +0300

>anyone interested in interoperability sigcomp tests at sipit in tokyo? 

We could bring something...

--Pekka