Subject: Re: [rohc] Closed: When posting to "[email-masked]"

From: Carsten Bormann <[email-masked]>
Date: Mon, 14 Sep 2020 14:42:45 +0200

On 2002-02-26, at 11:43, Lars-Erik Jonsson (EPL) <[email-masked]> wrote:
> 
> The old archive stays where it is and a copy will also be placed
> close to the new archive at ietf.org. More on that later.

So…  Did anyone save a copy of the old ROBHC/ROHC archive?

(Note that the cited message is from 2002-02-26.)

Grüße, Carsten

---

From: Carsten Bormann <[email-masked]>
Date: Tue, 15 Sep 2020 23:19:48 +0200

Anyone?

Grüße, Carsten

> On 2020-09-14, at 14:42, Carsten Bormann <[email-masked]> wrote:
>

---

From: Lars-Erik Jonsson <[email-masked]>
Date: Thu, 17 Sep 2020 11:31:16 +0200

Carsten,

This feels like getting a phonecall from a previous life. =)

I tried to track this issue back to 2002, and my last mail about this 
was when I sent the old archive to be added to the new deposit, that 
happened on February 26 2002. The archive was acknowledged, but I can 
not find any trace of confirmation it actually got in place.

You should now have gotten it directly from me, sent by Sprend.

Cheers!
/L-E

Den 2020-09-15 kl. 23:19, skrev Carsten Bormann:
> _______________________________________________
> Rohc mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rohc
>

-- 
-----------------------------------------------------------------
Lars-Erik Jonsson
LEJONSSON
Nöjesproduktion | Webbyrå
Norra Torlandsgatan 9, 831 47 Östersund
E-post: [email-masked]
Telefon: 076-830 03 12
WEB: http://www.lejonsson.com