Subject: [Roll-bier-dt] BIER ROLL DT weekly

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Sat, 8 Sep 2018 07:51:56 +0000

This meeting was set in the wrong time zone. Did we want 3PM or 6PM CET?

-- Do not delete or change any of the following text. --

Join WebEx meeting<https://cisco.webex.com/cisco/j.php?MTID=mcf20bc551b6a64561a3ab7437c3d7759>
Meeting number (access code): 206 139 202
Meeting password: Ax4m47Ne (29464763 from phones)

Join from a video system or application
Dial [email-masked]<sip:[email-masked]>
You can also dial 173.243.2.68 and enter your meeting number.
>From the Cisco internal network, dial *267* and the 9-digit meeting number. If you are the host, enter your PIN when prompted.

Join by phone
+1-866-432-9903<tel:+1-866-432-9903,,*01*206139202%2329464763%23*01*> Call-in toll-free number (US/Canada)
+1-408-525-6800<tel:+1-408-525-6800,,*01*206139202%2329464763%23*01*> Call-in toll number (US/Canada)
Global call-in numbers<https://cisco.webex.com/cisco/globalcallin.php?serviceType=MC&ED=443924962&tollFree=1>  |  Toll-free calling restrictions<https://www.webex.com/pdf/tollfree_restrictions.pdf>

Join using Microsoft Lync or Microsoft Skype for Business
Dial [email-masked]<sip:[email-masked]>

Can't join the meeting?<https://help.webex.com/docs/DOC-5412>

If you are a host, go here<https://cisco.webex.com/cisco/j.php?MTID=m573df9305243fd176647679ec8c0b2c3> to view host information.

IMPORTANT NOTICE: Please note that this Webex service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

---

From: Toerless Eckert <[email-masked]>
Date: Mon, 10 Sep 2018 11:09:08 +0200

Not sure if this indicates a meeting today, i won't be able
to join, in a plane today.

Cheers
    Toerless

> _______________________________________________
> Roll-bier-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/roll-bier-dt

-- 
---
[email-masked]

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Mon, 10 Sep 2018 14:07:30 +0000

Not today Toerless 

We made it a biweekly starting next week; next week though I have an exceptional collision and will not be able to attend.

Regards,

Pascal

> Le 10 sept. 2018 à 11:09, Toerless Eckert <[email-masked]> a écrit :
>

---

From: Carsten Bormann <[email-masked]>
Date: Mon, 17 Sep 2018 17:21:36 +0200

> On 10. Sep 2018, at 16:07, Pascal Thubert (pthubert) <pthubert=[email-masked]> wrote:
> 
> Not today Toerless 
> 

My calendar just told me.  Is this on today?  I’m woefully unprepared…

Grüße, Carsten

---

From: Tony Przygienda <[email-masked]>
Date: Mon, 17 Sep 2018 10:04:00 -0700

I'm lost when/if those meetings happen now as well ...

On Mon, Sep 17, 2018 at 8:21 AM Carsten Bormann <[email-masked]> wrote:

> > We made it a biweekly starting next week; next week though I have an
> exceptional collision and will not be able to attend.
>

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Tue, 18 Sep 2018 13:56:55 +0000

Hello Tony:

I think we need to reboot on a new date. I talked to Ice this morning: conclusion is that it’s probably better to meet F2F in Bangkok to start with and get things clarified.

Take care;

Pascal

From: Tony Przygienda <[email-masked]>
Sent: lundi 17 septembre 2018 19:04
To: Carsten Bormann <[email-masked]>
Cc: Pascal Thubert (pthubert) <[email-masked]>; Toerless Eckert <[email-masked]>; [email-masked]; [email-masked]
Subject: Re: [Roll-bier-dt] BIER ROLL DT weekly

On Mon, Sep 17, 2018 at 8:21 AM Carsten Bormann <[email-masked]<mailto:[email-masked]>> wrote:

> On 10. Sep 2018, at 16:07, Pascal Thubert (pthubert) <pthubert=[email-masked]<mailto:[email-masked]>> wrote:
>
> Not today Toerless
>

Grüße, Carsten

_______________________________________________
Roll-bier-dt mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/roll-bier-dt

---

From: Tony Przygienda <[email-masked]>
Date: Tue, 18 Sep 2018 08:35:55 -0700

Sounds good to me. let's roll some beers in Thailand then ;-)

On Tue, Sep 18, 2018 at 6:57 AM Pascal Thubert (pthubert) <
[email-masked]> wrote:

> Hello Tony:
>
>
>
> I think we need to reboot on a new date. I talked to Ice this morning:
> conclusion is that it’s probably better to meet F2F in Bangkok to start
> with and get things clarified.
>
>
>
> Take care;
>
>
>
> Pascal
>
>
>
> *From:* Tony Przygienda <[email-masked]>
> *Sent:* lundi 17 septembre 2018 19:04
> *To:* Carsten Bormann <[email-masked]>
> *Cc:* Pascal Thubert (pthubert) <[email-masked]>; Toerless Eckert <
> [email-masked]>; [email-masked]; [email-masked]
> *Subject:* Re: [Roll-bier-dt] BIER ROLL DT weekly
>
>
>

---

From: Peter van der Stok <[email-masked]>
Date: Tue, 18 Sep 2018 18:02:27 +0200

Hi all,

I am quite in favor of the beers, and in thailand we can talk F2F to
come to concrete plans.
But I suggest that we have 1 or 2 preparation telcos to make sure that
we have an efficient meeting.
The meeting in Thailand can be planned outside the roll meeting.
We might have the F2F in the morning just after breakfast.

Peter
Tony Przygienda schreef op 2018-09-18 17:35:

> On Tue, Sep 18, 2018 at 6:57 AM Pascal Thubert (pthubert) <[email-masked]> wrote: 
> 
> Hello Tony: 
> 
> I think we need to reboot on a new date. I talked to Ice this morning: conclusion is that it's probably better to meet F2F in Bangkok to start with and get things clarified. 
> 
> Take care; 
> 
> Pascal 
> 
> FROM: Tony Przygienda <[email-masked]> 
> SENT: lundi 17 septembre 2018 19:04
> TO: Carsten Bormann <[email-masked]>
> CC: Pascal Thubert (pthubert) <[email-masked]>; Toerless Eckert <[email-masked]>; [email-masked]; [email-masked]
> SUBJECT: Re: [Roll-bier-dt] BIER ROLL DT weekly 
> 
> My calendar just told me.  Is this on today?  I'm woefully unprepared...
> 
> Grüße, Carsten
>

---

From: Greg Shepherd <[email-masked]>
Date: Tue, 18 Sep 2018 09:37:07 -0700

F2F at breakfast always works, but there's actually some great beer
locations in BKK, including a Mikkellar Bar. Though most on this list don't
need a meeting to find beer.

-GS

On Tue, Sep 18, 2018 at 9:02 AM Peter van der Stok <[email-masked]>
wrote:

> Hi all,
>
> I am quite in favor of the beers, and in thailand we can talk F2F to come
> to concrete plans.
> But I suggest that we have 1 or 2 preparation telcos to make sure that we
> have an efficient meeting.
>> conclusion is that it's probably better to meet F2F in Bangkok to start

---

From: Toerless Eckert <[email-masked]>
Date: Tue, 18 Sep 2018 19:10:46 +0200

I'll send out a doodle later today, sorry not MIA yesterday without notice.

-- 
---
[email-masked]

---

From: Toerless Eckert <[email-masked]>
Date: Wed, 19 Sep 2018 06:32:56 +0200

Here is a doodle for us to synchronize which times would best suit.

I am not sure we need to have a weekly call as Peter said, but maybe
just bi-weekly until Bangkok, but not sure how to do this in doodle for
free, so the poll just captures the times during the week. Unless
other weeks fit better, i would suggest we take the first and third week
of october ?!

https://doodle.com/poll/c9dqcu6u8byicvds

Time Zone is UTC, i am not sure if this is ideal (makes us all shift one
hour when DST ends), but we can reconvene for a new time after Bangkok.

Cheers
    Toerless

-- 
---
[email-masked]