Subject: [Roll-bier-dt] topics for meeting in Prague

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Mon, 11 Mar 2019 07:12:51 +0000

Dear Chairs:

I'd like to give some updates at the IETF in Prague on several drafts

Draft                                                               Duration                    purpose                            Presenter
                                                                        (mn)

draft-ietf-roll-dao-projection-05               10                                     Prerare for WGLC           Pascal
draft-thubert-roll-unaware-leaves-06      10                       WG adoption                   ""

And I support the idea of a F2F on RPL BIER in Prague.

Many thanks in advance,

Pascal

---

From: Ines Robles <[email-masked]>
Date: Mon, 11 Mar 2019 09:55:06 +0200

Thank you Pascal, we noted it

We will keep you posted.

Ines.

On Mon, Mar 11, 2019 at 9:13 AM Pascal Thubert (pthubert) <
[email-masked]> wrote:

> Dear Chairs:
>
>
>
> I’d like to give some updates at the IETF in Prague on several drafts
>
>
>
> Draft
> draft-thubert-roll-unaware-leaves-06      10                       WG
> adoption                   “”
>
>
>