Subject: [Roll-bier-dt] Advancing the subject

From: Peter van der Stok <[email-masked]>
Date: Wed, 06 Mar 2019 09:37:12 +0100

Hi Bier brewers,

Given the progress so far, I wonder how we may continue the Bier/Roll
subject.
Three possibities seem rasonable to me:

- organize a meeting on wednesday afternoon within IETF agenda,
- discuss progress during 15 mins in Roll WG meeting on monday
afternoon.
- organize an evening meeting somewhere secret with foood and drinks.

Please, let me know your thoughts,

Peter 
-- 
Peter van der Stok
vanderstok consultancy
mailto: [email-masked], [email-masked]
www: www.vanderstok.org [1]
tel NL: +31(0)492474673     F: +33(0)966015248 

Links:
------
[1] http://www.vanderstok.org

---

From: Ines Robles <[email-masked]>
Date: Thu, 7 Mar 2019 17:29:02 +0200

Hi,

I agree with a meeting on wed afternoon.

Thanks, Ines

On Wed, Mar 6, 2019 at 10:37 AM Peter van der Stok <[email-masked]>
wrote:

> - discuss progress during 15 mins in Roll WG meeting on monday afternoon.
> www: www.vanderstok.org

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Thu, 7 Mar 2019 15:35:55 +0000

Hello Peter

All 3! We have to account for that fact that the ROLL meeting is set to Monday. Maybe we can finalize the plan there.

We tried and failed to progress over webex. We need a white board and we need time, once or maybe even twice 2 hours. A food place is great for exchanging general ideas but not for down to the bit design.
So my vote is in that order: ROLL, FOOD, and deepdive session(s).

All the best,

Pascal

From: Roll-bier-dt <[email-masked]> On Behalf Of Peter van der Stok
Sent: mercredi 6 mars 2019 09:37
To: Roll-bier Dt <[email-masked]>; Toerless Eckert <[email-masked]>
Cc: INES ROBLES <[email-masked]>
Subject: [Roll-bier-dt] Advancing the subject

Hi Bier brewers,

Given the progress so far, I wonder how we may continue the Bier/Roll subject.
Three possibities seem rasonable to me:

Peter
--
Peter van der Stok
vanderstok consultancy
mailto: [email-masked]<mailto:[email-masked]>, [email-masked]<mailto:[email-masked]>
www: www.vanderstok.org<http://www.vanderstok.org>
tel NL: +31(0)492474673     F: +33(0)966015248

---

From: Tony Przygienda <[email-masked]>
Date: Thu, 7 Mar 2019 08:34:42 -0800

let's finalize on Mon ...

On Thu, Mar 7, 2019 at 7:36 AM Pascal Thubert (pthubert) <[email-masked]>
wrote:

> Hello Peter
>
>
>
> All 3! We have to account for that fact that the ROLL meeting is set to
> Monday. Maybe we can finalize the plan there.
>
>
>
> We tried and failed to progress over webex. We need a white board and we
> need time, once or maybe even twice 2 hours. A food place is great for
> exchanging general ideas but not for down to the bit design.
>
> *From:* Roll-bier-dt <[email-masked]> * On Behalf Of *Peter
> van der Stok
> *Sent:* mercredi 6 mars 2019 09:37
> *To:* Roll-bier Dt <[email-masked]>; Toerless Eckert <[email-masked]
> >
> *Cc:* INES ROBLES <[email-masked]>
> *Subject:* [Roll-bier-dt] Advancing the subject
>
>
>
> Hi Bier brewers,
>
> _______________________________________________
> Roll-bier-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/roll-bier-dt
>

---

From: Ines Robles <[email-masked]>
Date: Mon, 11 Mar 2019 21:22:33 +0200

Dear all,

We have reserved these slots to talk about this topic

Monday [
https://trac.ietf.org/trac/ietf/meeting/wiki/104sidemeetings#Room:Paris]:

Room Paris:

- From 14:00 to 15:30 -- Before ROLL

- From 18:00 to 19:00 - - After ROLL (I do not know how much time will take
to change between Rooms, but we can keep the conversation here since the
last topic in the ROLL Meeting is about RPL-BIER)

Tuesday [
https://trac.ietf.org/trac/ietf/meeting/wiki/104sidemeetings#Room:Paris1]:

Room Paris:

- From 18:00 to 19:00

Please let us know your comments,

Thanks,

Ines and Peter.

On Thu, Mar 7, 2019 at 6:35 PM Tony Przygienda <[email-masked]> wrote:

> On Thu, Mar 7, 2019 at 7:36 AM Pascal Thubert (pthubert) <
> [email-masked]> wrote:
>
>> Hello Peter
>>
>>
>>
>> *To:* Roll-bier Dt <[email-masked]>; Toerless Eckert <
>> [email-masked]>

---

From: Ines Robles <[email-masked]>
Date: Tue, 26 Mar 2019 10:20:20 +0200

Dear all,

We met yesterday, but we will cancel the slots on Tuesday and Wednesday
afternoon, since the main contributors are not available.

On Wednesday, we will meet after breakfast 8:00 am at the registration
desk, and then go to a room.

Thanks,

Ines

On Mon, Mar 11, 2019 at 9:22 PM Ines Robles <[email-masked]>
wrote:

> - From 18:00 to 19:00 - - After ROLL (I do not know how much time will
> take to change between Rooms, but we can keep the conversation here since
> the last topic in the ROLL Meeting is about RPL-BIER)
>
> Tuesday [

---

From: Tony Przygienda <[email-masked]>
Date: Tue, 26 Mar 2019 10:07:42 +0100

I have RIFT session Wed morning so can't

-- tony

On Tue, Mar 26, 2019 at 9:20 AM Ines Robles <[email-masked]>
wrote:

> On Mon, Mar 11, 2019 at 9:22 PM Ines Robles <
> [email-masked]> wrote:
>
>> Dear all,
>>
>>>> We tried and failed to progress over webex. We need a white board and
>>>> we need time, once or maybe even twice 2 hours. A food place is great for