Subject: [Roll] Virtual Interim Meeting, September 29, 2015 - Discuss about uses cases -

From: Ines Robles <[email-masked]>
Date: Mon, 14 Sep 2015 19:18:06 +0300

Dear all,

We scheduled a virtual interim meeting to discuss about the draft: "When to
use RFC 6553, 6554 and IPv6-in-IPv6 " [
https://datatracker.ietf.org/doc/draft-robles-roll-useofrplinfo/]

The idea is to fill the empty tables of the draft. We kindly appreciate
your help.

We will post later the details about the connectivity.

Thank you very much in advance,

Michael and Ines

---------- Forwarded message ----------
From: IESG Secretary <[email-masked]>
Date: 2015-09-14 17:08 GMT+03:00
Subject: [Roll] ROLL WG Virtual Interim Meeting, September 29, 2015
To: IETF Announcement List <[email-masked]>
Cc: [email-masked]

The ROLL Working Group will hold a virtual interim meeting on Tuesday,
September 29, 2015 from 13:00 to 15:00 UTC.

Additional information will be announced on the ROLL WG mailing list:
https://mailarchive.ietf.org/arch/browse/roll/

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Wed, 16 Sep 2015 11:39:18 +0000

Thanks a bunch Ines!

http://www.worldtimebuddy.com/?pl=1&lid=100,12,5392171&h=100&date=9/29/2015|3

tells me that this is 3PM CEST, 6AM Pacific.

Cheers,

Pascal

From: Roll [mailto:[email-masked]] On Behalf Of Ines Robles
Sent: lundi 14 septembre 2015 18:18
To: roll <[email-masked]>
Cc: Michael Richardson <[email-masked]>
Subject: [Roll] Virtual Interim Meeting, September 29, 2015 - Discuss about uses cases -

Dear all,

We scheduled a virtual interim meeting to discuss about the draft: "When to use RFC 6553, 6554 and IPv6-in-IPv6 " [https://datatracker.ietf.org/doc/draft-robles-roll-useofrplinfo/]

The idea is to fill the empty tables of the draft. We kindly appreciate your help.

Michael and Ines

---

From: Ines Robles <[email-masked]>
Date: Fri, 25 Sep 2015 16:16:10 +0300

Hi Pascal,

Yes, it is.

Sorry for late reply

Cheers,

Ines

2015-09-16 14:39 GMT+03:00 Pascal Thubert (pthubert) <[email-masked]>:

> *From:* Roll [mailto:[email-masked]] *On Behalf Of *Ines Robles
> *Sent:* lundi 14 septembre 2015 18:18
> *To:* roll <[email-masked]>
> *Cc:* Michael Richardson <[email-masked]>
> *Subject:* [Roll] Virtual Interim Meeting, September 29, 2015 - Discuss
> about uses cases -
>
>
>
> Dear all,
>
>
>
> We scheduled a virtual interim meeting to discuss about the draft: "When
> to use RFC 6553, 6554 and IPv6-in-IPv6 " [
> From: *IESG Secretary* <[email-masked]>
> _______________________________________________
> Roll mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/roll
>
>