Subject: AW: Dijkstra died.

From: Hummel Heinrich <[email-masked]>
Date: Mon, 12 Aug 2002 11:30:36 +0200

Michael,
I am sure you agree to spread this news
via the routing discussion and IRTF routing research mailing lists.
Heinrich

-----Ursprüngliche Nachricht-----
Von: Michael Menth [mailto:[email-masked]]
Gesendet: Donnerstag, 8. August 2002 12:41
An: undisclosed-recipients
Betreff: Dijkstra died.

Dear friends,

Professor Edsger Wybe Dijkstra (shortest path, semaphores, etc.) has 
passed away. A moment of silence for the great man.

Kind regards, Michael

http://www.cs.utexas.edu/users/UTCS/notices/dijkstra/ewdobit.html
http://lwn.net/Articles/6993/
http://www.lwn.net/Articles/6954/

-- 
Dipl.-Inform. Michael Menth
University of Wuerzburg, Institute of Computer Science
Am Hubland, D-97074 Wuerzburg, Germany, room A212
phone: (+49)-931/888-6644, fax: (+49)-931/888-6632
mailto:[email-masked]
http://www-info3.informatik.uni-wuerzburg.de/~menth

_______________________________________________
routing-discussion mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/routing-discussion

---

From: Hummel Heinrich <[email-masked]>
Date: Mon, 12 Aug 2002 11:30:36 +0200

Michael,

-----Ursprüngliche Nachricht-----
Von: Michael Menth [mailto:[email-masked]]
Gesendet: Donnerstag, 8. August 2002 12:41
An: undisclosed-recipients
Betreff: Dijkstra died.

Dear friends,

Kind regards, Michael