Subject: Fwd: Re: [VRRP] VRRP Working Group Minutes

From: Alex Zinin <[email-masked]>
Date: Thu, 15 Aug 2002 15:00:23 -0700

FYI.

-- 
Alex

This is a forwarded message
From: Alex Zinin <[email-masked]>
To: [email-masked]
Cc: 
Date: Thursday, August 15, 2002, 2:30:16 PM
Subject: [VRRP] VRRP Working Group Minutes

===8<==============Original message text===============
Tuesday, August 13, 2002, 2:22:28 PM, Bob Hinden wrote:
...
> Bob announced that he is planning to step down as chair for the WG. They
> are now looking for somebody to step into the role.  Contact ADs or Bob - 
> who will continue in the role until replaced.

Folks interested in running for the WG chair position, please
drop myself and Bill a message--we're starting the interview
process.

Thanks.
Alex

_______________________________________________
vrrp mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/vrrp

===8<===========End of original message text===========

_______________________________________________
routing-discussion mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/routing-discussion

---

From: Alex Zinin <[email-masked]>
Date: Thu, 15 Aug 2002 15:00:23 -0700

FYI.

-- 
Alex

Thanks.
Alex