Subject: Re: stateless and stateful

From: Tulip Rasputin <[email-masked]>
Date: Mon, 7 Apr 2003 08:30:44 -0400 (EDT)

Vinay,
You mean to say that the 
Graceful/Hitless Restart <==> Stateless Restart
and 
the normal destructive restart <==> Stateful Restart.

I dont think so because i remember reading somewhere
that the graceful restart designs can come in 2
flavors - stateful and stateless.

CPU intensive
> operation. 
http://www.saint2004.org/archives/wk4-ipv6/yasu_OSPF.pdf

Yeah .. i saw the slides. It doesnt seem to talk of
the graceful or non-graceful restarts at all. It
basically studies the effect of persistent route
flappings on OSPF.

Any way i could get hold of the actual paper?

Tulip.

______________________________________________________________________ 
Post your free ad now! http://personals.yahoo.ca
_______________________________________________
routing-discussion mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/routing-discussion

---

From: Manav Bhatia <[email-masked]>
Date: Tue, 08 Apr 2003 09:07:51 +0530

Tulip,
 
> basically studies the effect of persistent route

Right.

> Any way i could get hold of the actual paper?

http://www.sfc.wide.ad.jp/~yasu/saint2003.pdf

Regards,
Manav

---

From: Manav Bhatia <[email-masked]>
Date: Tue, 08 Apr 2003 09:07:51 +0530

Tulip,

Right.

Regards,
Manav

---

From: "Rafdian" <[email-masked]>
Date: Tue, 8 Apr 2003 10:48:32 +0700

Dear All,
Would you help me please? I want to quit from
[email-masked] mailing list, but I do not find the way to
do it?

Rgds, rafdian

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]] On Behalf Of Manav Bhatia
Sent: Tuesday, April 08, 2003 10:38 AM
To: Tulip Rasputin
Cc: [email-masked]
Subject: Re: stateless and stateful

Tulip,

Right.

Regards,
Manav

---
Incoming mail is certified Virus Free.
Checked by AVG anti-virus system (http://www.grisoft.com).
Version: 6.0.467 / Virus Database: 266 - Release Date: 4/1/2003

---
Outgoing mail is certified Virus Free.
Checked by AVG anti-virus system (http://www.grisoft.com).
Version: 6.0.467 / Virus Database: 266 - Release Date: 4/1/2003

---

From: "Rafdian" <[email-masked]>
Date: Tue, 8 Apr 2003 10:48:32 +0700

Dear All,

Rgds, rafdian

-----Original Message-----

Tulip,

Right.

Regards,
Manav

---

---

---

From: Subhendu Ghosh <[email-masked]>
Date: Mon, 07 Apr 2003 23:58:05 -0400 (EDT)

Go to the url in either the footer or the header

List-Unsubscribe: 
<https://www1.ietf.org/mailman/listinfo/routing-discussion>,
<mailto:[email-masked]?subject=unsubscribe>

--

---

From: Subhendu Ghosh <[email-masked]>
Date: Mon, 07 Apr 2003 23:58:05 -0400 (EDT)

List-Unsubscribe: 

--

---

From: "Rafdian" <[email-masked]>
Date: Tue, 8 Apr 2003 11:44:36 +0700

Dear Mr. Subhendu Ghosh,
Thanks for the advise. I have followed it up and find error.

The following is a detailed description of the problems.
***** unsubscribe
>>>>> Usage: unsubscribe <password> [<email-address>]

***** Unsubscribe [email-masked]
>>>>> You gave the wrong password.

Unfortunately I don't know what is my password?

Could you forward this enquery to the admin?

Thanks in advance, rafdian

-----Original Message-----
From: Subhendu Ghosh [mailto:[email-masked]] 
Sent: Tuesday, April 08, 2003 10:58 AM
To: Rafdian
Cc: [email-masked]
Subject: RE: stateless and stateful

List-Unsubscribe: 

-- 

---

---

---

From: "Rafdian" <[email-masked]>
Date: Tue, 8 Apr 2003 11:44:36 +0700

Dear Mr. Subhendu Ghosh,

-----Original Message-----
From: Subhendu Ghosh [mailto:[email-masked]] 
Sent: Tuesday, April 08, 2003 10:58 AM
To: Rafdian
Cc: [email-masked]
Subject: RE: stateless and stateful

List-Unsubscribe: 

-- 

---

---