Subject: Re: [VRRP] CARP..

From: PC Drew <[email-masked]>
Date: Tue, 11 Nov 2003 11:33:40 -0700

The man page is located here:

http://www.openbsd.org/cgi-bin/man.cgi? 
query=carp&apropos=0&sektion=0&manpath=OpenBSD+Current&arch=i386&format= 
html

The original post to the mailing list is here:

http://marc.theaimsgroup.com/?l=openbsd-misc&m=106642790513590&w=2

I would recommend contacting the following people for more information:

Ryan McBride: [email-masked]
Theo de Raadt: [email-masked]

On Nov 11, 2003, at 10:33 AM, [email-masked] wrote:

> Folks,
>
> Do we have anyone in the WG or routing-discussion list who
> knows about CARP (Common Address Redundancy Protocol) and
> can explain it to the WG (or just the chairs in person) in
> the WG meeting on Thursday.
>
> Please send me a mail asap. Your help will be highly
> appreciated.
>
> Regards
> Mukesh
>
> _______________________________________________
> vrrp mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/vrrp
>
--
PC Drew
Manager, Dominet

IBSN
1600 Broadway, Suite 400
Denver, CO 80202

Phone: 303-984-4727 x107
Cell: 720-841-4543
Fax: 303-984-4730
Email: [email-masked]

_______________________________________________
routing-discussion mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/routing-discussion

---

From: PC Drew <[email-masked]>
Date: Tue, 11 Nov 2003 11:33:40 -0700

--
PC Drew
Manager, Dominet

IBSN
1600 Broadway, Suite 400
Denver, CO 80202

Phone: 303-984-4727 x107
Cell: 720-841-4543
Fax: 303-984-4730