Subject: Re: RTG Area meeting in Seoul

From: Alex Zinin <[email-masked]>
Date: Sun, 29 Feb 2004 14:37:00 +0900

Sue,

 Sure, I'll add it.
 We're going to be really tight on time... oh well.
 
-- 
Alex
http://www.psg.com/~zinin/

Sunday, February 29, 2004, 1:00:19 AM, Susan Hares wrote:
> Alex:

> Should we add my document on afi/safi assignment
> to the list?

> Sue

> -----Original Message-----
> From: Alex Zinin [mailto:[email-masked]]
> Sent: Friday, February 13, 2004 2:08 PM
> To: [email-masked]
> Subject: RTG Area meeting in Seoul

> Folks-

>  We're going to have an open area meeting in Seoul on Monday evening.

>  At this point we have two drafts to discuss:
 
>    draft-atlas-ip-local-protect-00.txt
>    draft-kompella-zinin-early-allocation-00.txt

>  Please send me your requests if you want a slot on the agenda.

>  We will also need a scribe. If you're good at minutes-taking and will
>  be attending the session, please consider volunteering.

>  Thanks.

_______________________________________________
routing-discussion mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/routing-discussion

---

From: Alex Zinin <[email-masked]>
Date: Sun, 29 Feb 2004 14:37:00 +0900

Sue,

 Sure, I'll add it.