Subject: RTG Area meeting in Seoul

From: Alex Zinin <[email-masked]>
Date: Fri, 13 Feb 2004 11:07:33 -0800

Folks-

 We're going to have an open area meeting in Seoul on Monday evening.

 At this point we have two drafts to discuss:
 
   draft-atlas-ip-local-protect-00.txt
   draft-kompella-zinin-early-allocation-00.txt

 Please send me your requests if you want a slot on the agenda.

 We will also need a scribe. If you're good at minutes-taking and will
 be attending the session, please consider volunteering.

 Thanks.
   
-- 
Alex
http://www.psg.com/~zinin/

_______________________________________________
routing-discussion mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/routing-discussion

---

From: Naiming Shen <[email-masked]>
Date: Fri, 13 Feb 2004 11:37:56 -0800

Alex,

See if we can get a slot for draft-shen-nhop-fastreroute-00.txt.

For the routing-discussion list,

We have submitted the draft a while ago, and also two more related:

 draft-shen-mpls-ldp-nnhop-label-00.txt
 draft-shen-pim-nnhop-neighbor-00.txt

please review and comment,

thanks.

 ] Folks-
 ] 
 ]  We're going to have an open area meeting in Seoul on Monday evening.
 ] 
 ]  At this point we have two drafts to discuss:
 ]  
 ]    draft-atlas-ip-local-protect-00.txt
 ]    draft-kompella-zinin-early-allocation-00.txt
 ] 
 ]  Please send me your requests if you want a slot on the agenda.
 ] 
 ]  We will also need a scribe. If you're good at minutes-taking and will
 ]  be attending the session, please consider volunteering.
 ] 
 ]  Thanks.
 ]    
 ] -- 
 ] Alex
 ] http://www.psg.com/~zinin/
 ] 
 ] 
 ] _______________________________________________
 ] routing-discussion mailing list
 ] [email-masked]
 ] https://www1.ietf.org/mailman/listinfo/routing-discussion

- Naiming

---

From: Naiming Shen <[email-masked]>
Date: Fri, 13 Feb 2004 11:37:56 -0800

Alex,

thanks.

 ] Folks-
 ] 

- Naiming

---

From: Alex Zinin <[email-masked]>
Date: Fri, 13 Feb 2004 12:59:32 -0800

Naiming,

  I'll put you on the agenda.
  Thanks.

---

From: Alex Zinin <[email-masked]>
Date: Fri, 13 Feb 2004 12:59:32 -0800

Naiming,

---

From: Alex Zinin <[email-masked]>
Date: Mon, 16 Feb 2004 13:07:36 -0800

FYI, it is very likely that the meeting day and time will
change. The final agenda will have the right time.

---

From: Alex Zinin <[email-masked]>
Date: Mon, 16 Feb 2004 13:07:36 -0800

---

From: Alex Zinin <[email-masked]>
Date: Wed, 25 Feb 2004 00:25:17 -0800

Below is what I have on the agenda so far. There may be some later
additions (though it's pretty full already). Please send me an e-mail
if I forgot to include something.

Time: WEDNESDAY, March 3, 2004
Place: Crystal 1/2

   Agenda bashing, aministrivia (ADs)           [5m]
   Announcements (ADs)                          [5m]
   WG reports (ADs/chairs)                      [15m]
   Area plans/milestones (ADs)                  [15m]
   IRTF RG charter update (Avri)                [5m]
   draft-kompella-zinin-early-allocation (A&K)  [15m]
   draft-atlas-ip-local-protect-00.txt (Alia)   [15m]
   draft-shen-nhop-fastreroute-00.txt (Naming)  [15m]
   RPO/RIFT update (Dave Meyer)                 [15m]
   OIF routing update (-not-confirmed-)         [10m]

I still have no scribe. Please drop me an e-mail if you would like to
volunteer (quick typing and good ears are the prerequisites). A jabber
logger would also be needed.

Alex

---

From: Alex Zinin <[email-masked]>
Date: Wed, 25 Feb 2004 00:25:17 -0800

Alex