Subject: jabber room not open

From: Christopher LILJENSTOLPE <[email-masked]>
Date: Wed, 30 Mar 2011 22:04:48 +1100

Greetings,

	I can't seem to access the [email-masked] jabber room.  Anyone on?

	Chris

---
李柯睿
Check my PGP key here:
https://www.asgaard.org/~cdl/cdl.asc

---

From: JP Vasseur <[email-masked]>
Date: Wed, 30 Mar 2011 13:14:03 +0200

yes it is active.

On Mar 30, 2011, at 1:04 PM, Christopher LILJENSTOLPE wrote:

> <PGP.sig>_______________________________________________
> routing-discussion mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/routing-discussion