Subject: Routing Area Open Meeting in Quebec

From: "Adrian Farrel" <[email-masked]>
Date: Fri, 24 Jun 2011 21:13:25 +0100

Please let Stewart and me know of any topics you would like to cover in this
meeting.

Our preference is for routing-related discussions that will benefit from having
the whole area present.

It has been suggested that there might be a need/desire for a BFD tutorial. We
have a willing presenter, but we don't want to waste anyone's time preaching to
the choir. Who would see this as a good thing?

Thanks,
Adrian

---

From: "GOGWIM, JOEL GODWIN" <[email-masked]>
Date: Mon, 27 Jun 2011 08:47:16 +0100 (WAT)

Hi Adrian,
Having the tutorial to me is a good idea and the presenter should go ahead.

On Fri, June 24, 2011 9:13 pm, Adrian Farrel said:
> _______________________________________________
> routing-discussion mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/routing-discussion
>