Subject: Routing Area meeting draft minutes

From: "BRUNGARD, DEBORAH A" <[email-masked]>
Date: Fri, 14 Mar 2014 20:57:24 +0000

Hi,

Draft minutes are uploaded at:
http://www.ietf.org/proceedings/89/minutes/minutes-89-rtgarea

Thanks to all who provided Working Group summaries.

Comments welcome.

Deborah

---

From: t.petch <[email-masked]>
Date: Thu, 20 Mar 2014 10:44:40 +0000

s /? - there is another protocol used for cell towers. That technology
is very fast, very reliable. If do over tcp, may not be
as robust. So do have technology, if want to apply it.
/Doug Otis - there is another protocol used for cell towers. That
technology is very fast, very reliable. If do over tcp, may not be
as robust. So do have technology, if want to apply it./

Tom Petch

----- Original Message -----
From: "BRUNGARD, DEBORAH A" <[email-masked]>
To: <[email-masked]>
Sent: Friday, March 14, 2014 8:57 P

Hi,

Comments welcome.

Deborah

------------------------------------------------------------------------
--------

> _______________________________________________
> routing-discussion mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/routing-discussion
>