Subject: RSS Feed for Routing Area Wiki/Routing Area Directorate Wiki?

From: "Russ White" <[email-masked]>
Date: Mon, 9 Jun 2014 18:42:18 -0400

Y'all:

It looks like trac wiki has the capability to provide an rss feed, but it's
not turned on for any of the ietf wiki sites... It would be really nice to
have a wiki rss feed for the routing area directorate page -- does anyone
know how to turn it on, or if there's a magic url I'm missing, or maybe I'm
just blind and can't see the orange button the docs say should be at the
bottom of the page... or... ??

:-)

Russ

---

From: "Adrian Farrel" <[email-masked]>
Date: Fri, 13 Jun 2014 18:02:49 +0100

I don't see anything either.

Mail to the tools team?

A

> -----Original Message-----
> From: routing-discussion [mailto:[email-masked]] On
Behalf
> Of Russ White
> Sent: 09 June 2014 23:42
> To: [email-masked]
> Subject: RSS Feed for Routing Area Wiki/Routing Area Directorate Wiki?
> 
> Y'all:
> 
> _______________________________________________
> routing-discussion mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/routing-discussion