Subject: Re-advance RPSL to proposed standard

From: Cengiz Alaettinoglu <[email-masked]>
Date: Thu, 18 Feb 1999 09:35:23 -0800 (PST)

Please consider Routing Policy Specification Language"
draft-ietf-rps-rpsl-v2-02 as a proposed IETF standard?

There is a section which outlines the changes from the earlier
proposed standard version of this document (RFC 2280).

Please let me know if you need any other information. Thanks.

Cengiz

-- 
Cengiz Alaettinoglu           Information Sciences Institute
http://www.isi.edu/~cengiz    University of Southern California

---

From: Harald Tveit Alvestrand <[email-masked]>
Date: Thu, 18 Feb 1999 20:44:20 +0100

Noted.
I'll give it the quick scan and ask for a Last Call.
Note: The Last Call will probably be 3 weeks due to Minneapolis.

              Harald

-- 
Harald Tveit Alvestrand, Maxware, Norway
[email-masked]