Subject: RE: [RPSEC] Current Drafts....

From: "Naidu, Venkata" <[email-masked]>
Date: Thu, 16 May 2002 11:29:54 -0400

Russ,

Add me to the team.

--
Venkata.
 
-> Y'all:
-> 
-> Is anyone working on a requirements draft, or requirements
-> drafts? Should we form a small team to go out and do this? Just
-> trying to figure out if work has started, and how to proceed.
-> 
-> :-)
-> 
-> Russ

_______________________________________________
RPSEC mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rpsec

---

From: Gwendolynn ferch Elydyr <[email-masked]>
Date: Thu, 16 May 2002 18:32:54 -0400 (EDT)

> -> trying to figure out if work has started, and how to proceed.

<aol>

Me too!

</aol>
==========================================================================
"A cat spends her life conflicted between a deep, passionate and profound
desire for fish and an equally deep, passionate and profound desire to
avoid getting wet.  This is the defining metaphor of my life right now."