Subject: [rrg] Fwd: RRG - Requested sessions have been scheduled for IETF 74

From: Lixia Zhang <[email-masked]>
Date: Fri, 13 Feb 2009 18:01:37 -0800

Begin forwarded message:

> From: IETF Secretariat <[email-masked]>
> Date: February 13, 2009 5:09:42 PM PST
> To: [email-masked]
> Cc: [email-masked],[email-masked],[email-masked]
> Subject: RRG - Requested sessions have been scheduled for IETF 74
>
> Dear Tony Li,
>
> The sessions that you have requested have been scheduled.
> Below is the scheduled session information followed by
> the information of sessions that you have requested.
>
> RRG Session 1 (2.5 hours)
> Friday, Morning Session I 0900-1130
> Room Name: Breakout 4
> ----------------------------------------------
> RRG Session 2 (2.5 hours)
> Friday, Afternoon Session I 1300-1400
> Room Name: Breakout 4
> ----------------------------------------------
>
>
>
> Requested Information:
>
>
> ---------------------------------------------------------
> Working Group Name: RRG
> Area Name:
> Session Requester: Tony Li
>
> Number of Sessions: 2
> Length of Session(s):  2.5 hours
>                       2.5 hours
>
> Number of Attendees: 75
> Conflicts to Avoid:
>  First Priority:  idr isis ospf rtgarea rtgwg
>
> Special Requests:
>  As usual, we would appreciate all day on Friday, if that's possible.
> ---------------------------------------------------------
>
>

---

From: "Tony Li" <[email-masked]>
Date: Sat, 14 Feb 2009 00:36:01 -0800

And.... The agenda is now open.

If you have an agenda topic, please let us know by March 15th.  (Beware the
ides of March ;-).

Tony

|-----Original Message-----
|From: [email-masked] [mailto:[email-masked]] On 
|Behalf Of Lixia Zhang
|Sent: Friday, February 13, 2009 6:02 PM
|To: [email-masked]
|Subject: [rrg] Fwd: RRG - Requested sessions have been 
|scheduled for IETF 74
|
|
|
|Begin forwarded message:
|
|> From: IETF Secretariat <[email-masked]>
|> Date: February 13, 2009 5:09:42 PM PST
|> To: [email-masked]
|> Cc: [email-masked],[email-masked],[email-masked]
|> Subject: RRG - Requested sessions have been scheduled for IETF 74
|>
|> Dear Tony Li,
|>
|> The sessions that you have requested have been scheduled.
|> Below is the scheduled session information followed by
|> the information of sessions that you have requested.
|>
|> RRG Session 1 (2.5 hours)
|> Friday, Morning Session I 0900-1130
|> Room Name: Breakout 4
|> ----------------------------------------------
|> RRG Session 2 (2.5 hours)
|> Friday, Afternoon Session I 1300-1400
|> Room Name: Breakout 4
|> ----------------------------------------------
|>
|>
|>
|> Requested Information:
|>
|>
|> ---------------------------------------------------------
|> Working Group Name: RRG
|> Area Name:
|> Session Requester: Tony Li
|>
|> Number of Sessions: 2
|> Length of Session(s):  2.5 hours
|>                       2.5 hours
|>
|> Number of Attendees: 75
|> Conflicts to Avoid:
|>  First Priority:  idr isis ospf rtgarea rtgwg
|>
|> Special Requests:
|>  As usual, we would appreciate all day on Friday, if that's possible.
|> ---------------------------------------------------------
|>
|>
|
|_______________________________________________
|rrg mailing list
[email-masked]
|http://www.irtf.org/mailman/listinfo/rrg
|

---

From: "Templin, Fred L" <[email-masked]>
Date: Mon, 16 Feb 2009 07:59:45 -0800

Tony, 

> -----Original Message-----
> From: Tony Li [mailto:[email-masked]] 
> Sent: Saturday, February 14, 2009 12:36 AM
> To: 'Lixia Zhang'; [email-masked]
> Subject: Re: [rrg] Fwd: RRG - Requested sessions have been 
> scheduled forIETF 74
> 
> 
> 

What are the procedures this time? Send to chairs only?
Send to a member of the program committee? Other?

Thanks - Fred
[email-masked]

> _______________________________________________
> rrg mailing list
> [email-masked]
> http://www.irtf.org/mailman/listinfo/rrg
>

---

From: "Tony Li" <[email-masked]>
Date: Mon, 16 Feb 2009 12:59:25 -0800

|What are the procedures this time? Send to chairs only?
|Send to a member of the program committee? Other?

As always, please send submissions to the program committee.  The members of
the committee can be found on our wiki page:
http://trac.tools.ietf.org/group/irtf/trac/wiki/RoutingResearchGroup

Tony