Subject: [rrg] ILNP Response

From: RJ Atkinson <[email-masked]>
Date: Wed, 10 Feb 2010 14:24:54 -0500

Attached as text/plain.

$ wc -w ILNP-response.txt
     499 ILNP-response.txt

Ran

PS: Significantly more readable ILNP I-Ds have been submitted,
and should appear soon at official I-D archives.  In the meantime,
they can be obtained from <http://ilnp.cs.st-andrews.ac.uk>.

---

From: Tony Li <[email-masked]>
Date: Mon, 22 Feb 2010 19:01:37 -0800

> $ wc -w ILNP-response.txt

Received and incorporated.

Tony