Subject: Re: [rrg] More abbreviation expansions

From: Tony Li <[email-masked]>
Date: Sat, 06 Mar 2010 14:45:57 -0800

After much feedback, I'd like to propose alternate definitions:

   PA Provider Aggregatable: Address space that can be aggregated as
      part of a service provider's advertisements.

   PI Provider Independent: Address space assigned by an Internet
      registry independent of any service provider.

I'm removing the definition of DFZ and replacing it simply with an acronym
expansion.

Tony

---

From: Brian E Carpenter <[email-masked]>
Date: Sun, 07 Mar 2010 13:19:04 +1300

This looks very good to me.

Regards
   Brian