Subject: Re: [rrg] Some concerns about ILNP//:Re: Recommendation

From: [email-masked] (Noel Chiappa)
Date: Tue, 6 Apr 2010 23:26:20 -0400 (EDT)

> From: Tony Li <[email-masked]>

    > Does that clarify the issue?  Ran, does this work?

You guys needs to set up an ILNP WG, and mailing list, and move this all there.

	Noel

---

From: Tony Li <[email-masked]>
Date: Wed, 07 Apr 2010 00:50:50 -0700

> You guys needs to set up an ILNP WG, and mailing list, and move this all

Thanks for the suggestion, but at present, it's not clear that there will be
an ILNP WG.

Tony