Subject: [rrg] Routing through

From: Toni Stoev <[email-masked]>
Date: Sat, 29 May 2010 11:17:23 +0300

So Heiner,

To go to RIPE NCC to take an IPv6 training course I would do the following:

I would resolve RIPE NCC from their web site to Netherlands, Amsterdam, street, number.
I would start my trip in Bulgaria since I am currently there. I can see on the map my first hop should be either Serbia or Romania. I would choose Romania because of current ID policy setup. Then I would cross Hungary and Austria autonomous lands to reach Germany.
Now, how would I traverse Germany not knowing any specific routes there?
As you told me, I would use the autobahn infrastructure. From Germany's intra-land map I can see, the autobahn would lead me to Munich. I would further pass by either Stuttgart or Nuremberg, depending on traffic engineering policy and current congestion rate. Then Frankfurt am Main, Bonn. Cologne would be my next major checkpoint towards the border gate.
In the Netherlands I would simply use the RIPE NCC locator memo: Amsterdam, street, number.

Requesting your comments,
Toni

---

From: [email-masked]
Date: Sun, 30 May 2010 10:06:59 EDT

In einer eMail vom 30.05.2010 14:21:55 Westeuropäische Sommerzeit schreibt  
[email-masked]:

Well,  what is the way to get acquainted with TARA?

I would like to get basic  understanding of it.

1) Experiment with Google -map: Look for some route across USA. Zoom in and 
 out, not only at the start or at the destination, but also at any point  
in-between.
 
2) Wait and see whether there are more who are interested in being provided 
 with a detailed TARA-spec after I have displayed many details of it by  
emails already and given that ILNP has been favored so far.
 
Heiner