Subject: [rrg] LAST CALL: hierarchical IPv4 framework

From: Patrick Frejborg <[email-masked]>
Date: Thu, 7 Oct 2010 17:31:27 +0300

Dear all,

a new version has been submitted for LC review, you find it at
http://tools.ietf.org/html/draft-frejborg-hipv4-10

No changes to the architecture itself, this is an editorial update and
the differences is displayed at
http://tools.ietf.org/rfcdiff?url2=draft-frejborg-hipv4-10.txt

The LC window is closed on the 15th of October, 12:00 CET

Patrick

---

From: Patrick Frejborg <[email-masked]>
Date: Fri, 15 Oct 2010 15:42:04 +0300

Hi Tony,

I haven't received any comments during this last call and the LC is
now closed, thus handing the I-D over to you for further processing.

Patrick

---

From: Tony Li <[email-masked]>
Date: Fri, 15 Oct 2010 08:14:09 -0700

Thank you Patrick.

The consensus check on hIPv4 can be found here: http://doodle.com/participation.html?pollId=56gn7wvugqsufy9a

This check will close in one week from this note.

Regards,
Tony

---

From: Tony Li <[email-masked]>
Date: Fri, 22 Oct 2010 11:12:26 -0700

This consensus check is now closed.

There were four votes in favor of publication, none opposed, and one spoilt ballot (hanging chad, anyone? ;-).

We will now progress this to IRSG review.

Regards,
Tony

On Oct 15, 2010, at 8:14 AM, Tony Li wrote:

> _______________________________________________
> rrg mailing list
> [email-masked]
> http://www.irtf.org/mailman/listinfo/rrg