Subject: [Rserpool] San Diego Agenda for Rserpool IETF meeting

From: <[email-masked]>
Date: Mon, 30 Oct 2006 09:05:22 -0600

Introduction - Chairs

1) Rserpool Overview
draft-ietf-rserpool-overview-00.txt
Lyndon Ong

2) Security - Chain of Trust in Rserpool
draft-ietf-rserpool-asap-14.txt
Maureen Stillman

3) Address Scoping in Rserpool
Michael Tuexen

Wrap-up and next steps Chairs

Let me know if you have comments.  I'll be posting this today.

-- Maureen
Maureen Stillman
Nokia Enterprise Solutions
Mobile: (607)279-5080

_______________________________________________
rserpool mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rserpool

---

From: Randall Stewart <[email-masked]>
Date: Tue, 31 Oct 2006 09:05:24 -0500

> 3) Address Scoping in Rserpool

Did you not want some details of the interop too :-)

R

> ------------------------------------------------------------------------
> 

-- 
Randall Stewart
803-345-0369 <or> 815-342-5222(cell)

---

From: Michael Tuexen <[email-masked]>
Date: Tue, 31 Oct 2006 19:19:08 +0100

And some comments from an implementation of a rudimentary ENRP server?

Best regards
Michael