Subject: [Rserpool] Topics for meeting in San Diego

From: <[email-masked]>
Date: Sat, 14 Oct 2006 07:49:18 -0500

Please send any agenda topics.

I need to talk about the Rserpool chain of trust.

-- Maureen
Maureen Stillman
Nokia Enterprise Solutions
Mobile: (607)279-5080

_______________________________________________
rserpool mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rserpool

---

From: Michael Tuexen <[email-masked]>
Date: Thu, 19 Oct 2006 22:34:50 +0200

Hi Maureen,

I could talk about address scoping in RSerPool. We (Randy, Peter,  
myself) have discussed this
a couple of times but it has not went into the IDs.

Best regards
Michael