Subject: RSVP state machine

From: mohammad azmi <[email-masked]>
Date: Wed, 4 Aug 1999 08:16:46 -0700 (PDT)

Hi,

Does anyone know if the RSVP state machine is avalable or not?

Thank you 

M Azmi
_____________________________________________________________
Do You Yahoo!?
Free instant messaging and more at http://messenger.yahoo.com

---

From: "Peter Ashwood-Smith" <[email-masked]>
Date: Wed, 04 Aug 1999 13:57:34 -0400

> Does anyone know if the RSVP state machine is avalable or not?

  There was one here a second ago but it just evaporated ;)

  I know I know ... 

  Peter Ashwood-Smith