Subject: Re: Publications updated on rsvp web page

From: [email-masked]
Date: Wed, 8 Sep 1999 09:07:20 -0700

*> However I wonder if we now lost the pointers to presentations.  As I recall
  *> when Andrew (and others too?) submitted his Oslo WG presentation, you had
  *> volunteered to put them on the page.

Lixia,

Ooops, you are right.  I do in fact have Andrew's presentations, but
AFAIK, I have no others.  I will put them up on the IETF Status page.

Bob

---

From: [email-masked]
Date: Wed, 8 Sep 1999 09:29:41 -0700

*> From [email-masked] Wed Sep  8 09:02:47 1999
  *> From: Lixia Zhang <[email-masked]>
  *> Subject: Re: Publications updated on rsvp web page
  *> To: [email-masked]
  *> Date: Wed, 8 Sep 1999 09:02:43 -0700 (PDT)
  *> Cc: [email-masked], [email-masked], [email-masked]
  *> In-Reply-To: <[email-masked]> from "[email-masked]" at Sep 8, 99 08:53:02 am
  *> X-Mailer: ELM [version 2.4 PL23]
  *> MIME-Version: 1.0
  *> Content-Type  *> :   *> text/plain  *> ;   *> charset=US-ASCII  *> 
  *> Content-Transfer-Encoding: 7bit
  *> Content-Length: 400
  *> X-Lines: 12
  *> 
  *> > Lixia,
  *> > 
  *> > No, I don't think so.  All the IETF presentations for the last
  *> > 15 (!) meetings of the RSVP WG are at the bottom of the IETF
  *> > Status page.  Let me know if you don't find it.
  *> 
  *> I found the pointers to the prev meeting material, but not Oslo meeting.
  *> Anyway I found Andrew's slides online, Bob lindell sent me his this moring,
  *> so I'm now waiting for the one from George Swallow.
  *> 
  *> Lixia
  *> 
  *> 
I just created a Web page for Oslo nd put Andrew's slides online.

Bob