Subject: Re: Publications updated on rsvp web page

From: [email-masked]
Date: Wed, 8 Sep 1999 08:53:02 -0700

*> From [email-masked] Wed Sep  8 00:35:05 1999
  *> From: Lixia Zhang <[email-masked]>
  *> Subject: Re: Publications updated on rsvp web page
  *> To: [email-masked]
  *> Date: Wed, 8 Sep 1999 00:35:00 -0700 (PDT)
  *> Cc: [email-masked], [email-masked], [email-masked]
  *> In-Reply-To: <[email-masked]> from "[email-masked]" at Sep 7, 99 01:10:36 pm
  *> X-Mailer: ELM [version 2.4 PL23]
  *> MIME-Version: 1.0
  *> Content-Type  *> :   *> text/plain  *> ;   *> charset=US-ASCII  *> 
  *> Content-Transfer-Encoding: 7bit
  *> Content-Length: 644
  *> X-Lines: 24
  *> 
  *> Bob,
  *> 
  *> thanks for the webpage update.
  *> However I wonder if we now lost the pointers to presentations.

Lixia,

No, I don't think so.  All the IETF presentations for the last
15 (!) meetings of the RSVP WG are at the bottom of the IETF
Status page.  Let me know if you don't find it.

Bob

---

From: Lixia Zhang <[email-masked]>
Date: Wed, 8 Sep 1999 09:02:43 -0700 (PDT)

> Status page.  Let me know if you don't find it.

I found the pointers to the prev meeting material, but not Oslo meeting.
Anyway I found Andrew's slides online, Bob lindell sent me his this moring,
so I'm now waiting for the one from George Swallow.

Lixia