Subject: For help

From: "Kitty" <[email-masked]>
Date: Wed, 15 Sep 1999 22:47:47 +0800

Dear Sr:
Where could I get the C source code of RSVP?
Yours sincerely
Zhang Zhifei
1999.9.15

---

From: David Charlap <[email-masked]>
Date: Wed, 15 Sep 1999 12:38:57 -0400

> Kitty wrote:

http://www.isi.edu/div7/rsvp/
http://www.isi.edu/div7/rsvp/release.html

-- David