Subject: for help

From: "Kitty" <[email-masked]>
Date: Tue, 14 Sep 1999 22:16:15 +0800

Dear Sr:
I want the lastest documents about RSVP. How can I get it?
Any response will be appreciated.
Yours.
Zhang Zhifei

---

From: Steven Berson <[email-masked]>
Date: Tue, 14 Sep 1999 10:48:45 -0700 (PDT)

> Any response will be appreciated.

The IETF page is at:

	http://www.ietf.org/html.charters/rsvp-charter.html

There is also the RSVP page at:

	http://www.isi.edu/rsvp

Steve