Subject: AWK!

From: [email-masked]
Date: Thu, 28 Oct 1999 09:50:52 -0700

Hey, Lou et al, isn't this version -01?

Bob Braden

----- Begin Included Message -----

---

From: Lou Berger <[email-masked]>
Date: Thu, 28 Oct 1999 15:43:25 -0500

ahh,  the right draft is in the ID area.  I don't know what happened
on the announcement...

see:

http://www.ietf.org/internet-drafts/draft-ietf-rsvp-refresh-reduct-01.txt

Lou

At 09:50 AM 10/28/99 -0700, [email-masked] wrote:

> >From [email-masked] Thu Oct 28 04:27:06 1999
>Mime-Version: 1.0
>Content-Type: Multipart/Mixed; Boundary="NextPart"
>To: IETF-Announce: ;
>Cc: [email-masked]
>From: [email-masked]
>Reply-to: [email-masked]
>Subject: I-D ACTION:draft-ietf-rsvp-refresh-reduct-00.txt
>Date: Thu, 28 Oct 1999 07:10:32 -0400
>Sender: [email-masked]
>Precedence: bulk
>Content-Length: 2711
>X-Lines: 83
>
>--NextPart
>
>A New Internet-Draft is available from the on-line Internet-Drafts directories.
>This draft is a work item of the Resource Reservation Setup Protocol Working Group of the IETF.
>
>         Title           : RSVP Refresh Reduction Extensions
>         Author(s)       : L. Berger, D. Gan, G. Swallow, P. Pan
>         Filename        : draft-ietf-rsvp-refresh-reduct-00.txt
>         Pages           : 30
>         Date            : 27-Oct-99
>         
>This document describes a number of mechanisms that reduce the
>refresh overhead of RSVP.  The extensions can be used to reduce
>processing requirements of refresh messages, eliminate the state
>synchronization latency incurred when an RSVP message is lost and,
>when desired, refreshing state without the transmission of whole
>refresh messages.  These extension present no backwards compatibility
>issues.
>
>A URL for this Internet-Draft is:
>http://www.ietf.org/internet-drafts/draft-ietf-rsvp-refresh-reduct-00.txt
>
>Internet-Drafts are also available by anonymous FTP. Login with the username
>"anonymous" and a password of your e-mail address. After logging in,
>type "cd internet-drafts" and then
>         "get draft-ietf-rsvp-refresh-reduct-00.txt".
>
>A list of Internet-Drafts directories can be found in
>http://www.ietf.org/shadow.html 
>or ftp://ftp.ietf.org/ietf/1shadow-sites.txt
>
>
>Internet-Drafts can also be obtained by e-mail.
>
>Send a message to:
>         [email-masked].
>In the body type:
>         "FILE /internet-drafts/draft-ietf-rsvp-refresh-reduct-00.txt".
>         
>NOTE:   The mail server at ietf.org can return the document in
>         MIME-encoded form by using the "mpack" utility.  To use this
>         feature, insert the command "ENCODING mime" before the "FILE"
>         command.  To decode the response(s), you will need "munpack" or
>         a MIME-compliant mail reader.  Different MIME-compliant mail readers
>         exhibit different behavior, especially when dealing with
>         "multipart" MIME messages (i.e. documents which have been split
>         up into multiple messages), so check your local documentation on
>         how to manipulate these messages.
>                 
>                 
>Below is the data which will enable a MIME compliant mail reader
>implementation to automatically retrieve the ASCII version of the
>Internet-Draft.
>
>--NextPart
>Content-Type: Multipart/Alternative; Boundary="OtherAccess"
>
>--OtherAccess
>Content-Type: Message/External-body;
>         access-type="mail-server";
>         server="[email-masked]"
>
>Content-Type: text/plain
>Content-ID:     <[email-masked]>
>
>ENCODING mime
>FILE /internet-drafts/draft-ietf-rsvp-refresh-reduct-00.txt
>
>--OtherAccess
>Content-Type: Message/External-body;
>         name="draft-ietf-rsvp-refresh-reduct-00.txt";
>         site="ftp.ietf.org";
>         access-type="anon-ftp";
>         directory="internet-drafts"
>
>Content-Type: text/plain
>Content-ID:     <[email-masked]>
>
>--OtherAccess--
>
>--NextPart--
>
>
>
>
>----- End Included Message -----