Subject: Re: Comments on draft-ietf-rsvp-refresh-reduct-00.txt, section 4

From: Lou Berger <[email-masked]>
Date: Thu, 21 Oct 1999 15:39:09 -0400

oh.  It certainly should be enough time!

Thanks,
Lou

At 12:29 PM 10/21/99 -0700, [email-masked] wrote:

>   *> >Let's put this down as an open question for the moment.
>   *>
>   *> Another topic for DC.  (BTW can we be added to agenda?)
>   *>
>
>AFAIK, this is the only agenda.  It will certainly be the primary
>agenda.  I see that they scheduled us for 2.5 hours, though we
>asked for only 1 hour.  Hopefully we can quit early.
>
>Bob

---

From: [email-masked]
Date: Thu, 21 Oct 1999 12:29:28 -0700

Bob