Subject: killer reservation problem?

From: wadia mohamed al-zantuti <[email-masked]>
Date: Sun, 31 Oct 1999 23:23:37 -0800 (PST)

hi list

is there any body who has worked on killer
reservation problem in rsvp protocl,or has
useful information about new policies?

thanks

wadia

=====

__________________________________________________
Do You Yahoo!?
Bid and sell for free at http://auctions.yahoo.com

---

From: [email-masked]
Date: Mon, 1 Nov 1999 07:54:24 -0800

*> From [email-masked] Sun Oct 31 23:28:55 1999
  *> Date: Sun, 31 Oct 1999 23:23:37 -0800 (PST)
  *> From: wadia mohamed al-zantuti <[email-masked]>
  *> Subject: killer reservation problem?
  *> To: [email-masked]
  *> Cc: [email-masked]
  *> MIME-Version: 1.0
  *> Content-Type  *> :   *> text/plain  *> ;   *> charset=us-ascii  *> 
  *> Sender: [email-masked]
  *> Precedence: bulk
  *> Content-Length: 275
  *> X-Lines: 16
  *> 
  *> hi list
  *> 
  *> is there any body who has worked on killer
  *> reservation problem in rsvp protocl,or has
  *> useful information about new policies?
  *> 
  *> thanks
  *> 
  *> wadia
  *> 
  *> 

Mohit Talwar, "RSVP Killer Reservations", draft-talwar-rsvp-kr-01.txt.

Bob Braden

  *> =====
  *> 
  *> __________________________________________________
  *> Do You Yahoo!?
  *> Bid and sell for free at http://auctions.yahoo.com
  *>