Subject: trafic generator?

From: "wadia al-zantuti" <[email-masked]>
Date: Mon, 08 Nov 1999 15:35:56 PST

hi list

i am working on simulation program on rsvp protocol
and i need trafic generator for analysis can anybody help
me.

thanks

wadie zantuti

______________________________________________________
Get Your Private, Free Email at http://www.hotmail.com

---

From: [email-masked]
Date: Tue, 9 Nov 1999 01:18:59 -0500 (EST)

hi,
Look at ::

www.caip.rutgers.edu/~arni/linux/tg1.html

wrt TG for simulation..ns has some decent support..

Arni