Subject: Load processing of RSVP messages

From: Claudia Barenco <[email-masked]>
Date: Fri, 12 Nov 1999 21:04:39 +0100

Hi,

     I would like to know if anyone has some reference about
the amount of  load processing in a router for the following
RSVP message : a new Path, Path refresh, new Resv, Resv
refresh and Tear down.
     Thanks for attention.

******************************
Cláudia Jacy Barenco
Polytechnic University of Madrid
E.T.S.I - Telecommunication
Telematic Systems Department
Madrid - Spain
******************************

---

From: Ashok Narayanan <[email-masked]>
Date: Fri, 12 Nov 1999 15:31:41 -0500 (EST)

This varies, obviously, from implementation to implementation. If
you're interested, we have some numbers on Cisco routers.

-Ashok

-- 
--- Asok the Intern ----------------------------------------
IOS Network Protocols, Cisco Systems
250 Apollo Drive, Chelmsford, MA 01824
Ph: 978-244-8387