Subject: Mailing list

From: Bob Braden <[email-masked]>
Date: Tue, 25 Jan 2000 21:19:37 GMT

The ongoing discussion of signaling, etc. has caused a minor
blip of unsubscribes to this list.  I am pleased to announce that
the list is down to about 1450 email addresses (no way to know
how many people are on sub-exploders).

Bob Braden

---

From: "James M. Polk" <[email-masked]>
Date: Tue, 25 Jan 2000 16:10:49 -0600

Bob

Are you trying to get it down to Zero?

>how many people are on sub-exploders).

*************************************
"At the end of the day... the most committed win!"

James M. Polk
Sr. Product Manager, Multiservice Architecture and Standards
Enterprise Voice Business Unit
Cisco Systems
Dallas, Texas
w) 972.813.5208
f)  972.813.5280
www.cisco.com