Subject: draft-wang-rsvp-state-compression-03.txt

From: Lan Wang <[email-masked]>
Date: Fri, 10 Mar 2000 14:19:21 -0800 (PST)

Hi Everyone,

We've submitted a revised version of our Internet
Draft "RSVP Refresh Overhead Reduction by State Compression".
It's available at
http://irl.cs.ucla.edu/papers/draft-wang-rsvp-state-compression-03.txt.

Below is a list of changes from the previous version of this draft
<draft-wang-rsvp-state-compression-02.txt>.
   - Paragraphs that describe the MessageID extension are revised to be
     consistent with draft-ietf-rsvp-refresh-reduct-03.txt where the
     extension is defined.
   - Section 9 is added to compare our state compression scheme with
     other proposals on RSVP refresh overhead reduction.

Lan

~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~
  Lan Wang                     Internet Research Lab
[email-masked]         UCLA Computer Science Department

---

From: Teresa Ariste <[email-masked]>
Date: Tue, 14 Mar 2000 10:09:44 +0100

unsuscribe
--

     +--------------------------------------------------------+
     |  ####   Teresa Ariste Gonzalez                         |
     |  ####   VideoTelephony Services Division               |
     |  ####   Telefonica I+D          C./ Emilio Vargas, 6   |
     |  ====                           E-28043 Madrid, Spain  |
     |  ====   mailto:[email-masked]      Tlf +34-1-337 45 87 |
     |  ====                           FAX +34-1-337 45 02    |
     +--------------------------------------------------------+