Subject: A question on RSVP deployment

From: "Giuseppe Caldarazzo" <[email-masked]>
Date: Fri, 24 Mar 2000 19:17:08 +0100

unsubscribe

---

From: demir <[email-masked]>
Date: Fri, 24 Mar 2000 11:12:40 -0800 (PST)

Hi,
Is there any information on the number of domains that deployed RSVP
coupled with other components of IntServ Architecture and using it? (or
deployments are not in domain level?)

Alper K. Demir, PhD student
Computer Science Dept.
University of Southern California