Subject: About RSVP support in Windows 2000

From: Hao Shang <[email-masked]>
Date: Tue, 11 Jul 2000 09:49:10 -0400 (EDT)

Hello,

Does anyone have experience about the RSVP support in Windows 2000?

Does only Windows 2000 server(not Windows 2000 professional) support RSVP?
And how to config RSVP in it?

Thanks in advance!

-------
Hao

---

From: "Yoram Bernet" <[email-masked]>
Date: Tue, 11 Jul 2000 07:04:53 -0700

This should move to rsvp-test. I will respond from there.

> -----Original Message-----
> From: Hao Shang [mailto:[email-masked]]
> Sent: Tuesday, July 11, 2000 6:49 AM
> To: [email-masked]
> Subject: About RSVP support in Windows 2000
> 
> 
> Hello,
>