Subject: kii problem in rsvp ?

From: "wadia al-zantuti" <[email-masked]>
Date: Thu, 03 Aug 2000 15:25:04 GMT

hi list ,,

is there any body have good study in killer reservation
problem in rsvp since i am trying to make some thing new in
this field?
bye

________________________________________________________________________
Get Your Private, Free E-mail from MSN Hotmail at http://www.hotmail.com

---

From: Bob Lindell <[email-masked]>
Date: Thu, 03 Aug 2000 09:05:05 -0700

> problem in rsvp since i am trying to make some thing new in

I would suggest reading "RSVP Killer Reservations" by Mohit Talwar.
It can be found at http://www.isi.edu/rsvp/pub.html.

Bob Lindell