Subject: RE: list of policy data

From: "Enoch Lee" <[email-masked]>
Date: Wed, 8 Aug 2001 09:21:40 -0500

Maybe RFC 2750 is what you are looking for....

Enoch Lee
Yotta Networks, Inc.
[email-masked]
(P) 972-543-4236
(F) 469-241-9267

-----Original Message-----
From: Feng, Mark [mailto:[email-masked]]
Sent: Tuesday, August 07, 2001 5:55 PM
To: [email-masked]
Subject: list of policy data

Sorry if you receive this twice. The original mail seems to be lost.

In RFC 2205, according to the message definitions, in semi-BNF forms,
the
policy data is a list. What is the reason to have a list? The policy
data
object itself is not defined. What is the purpose of having a list of,
to
RSVP, raw memory?

Thanks in advance.

- Mark

---

From: "Arthur Zavalkovsky" <[email-masked]>
Date: Wed, 8 Aug 2001 18:19:47 +0200

> From: [email-masked] [mailto:[email-masked]]On Behalf Of Enoch
> Lee
> Sent: Wed, August 08, 2001 4:22 PM
> To: Feng, Mark; [email-masked]
> Subject: RE: list of policy data
> 
>