Subject: Reserve Error

From: Khuzema Pithewan <[email-masked]>
Date: Thu, 31 Jan 2002 19:09:28 +0530

Hi,

In RSVP, If Reserve Error contains some unknown class/ctype then should it
generate a Reserve Error for it .?

In general..should an error message generate another error message?

Regards,
Khuzema.

---

From: Kiran Kumar A <[email-masked]>
Date: Thu, 31 Jan 2002 20:17:36 +0530

Hi all,
         I think if there is any error in
RSVP Error messages then RSVP won't generate
again an error message for them. It simply
drops that messages.

Pl confirm this.

--
ThanX N Regards,
Kiran.