Subject: Publication has been requested for draft-ietf-bfd-unsolicited-09

From: Jeffrey Haas via Datatracker <[email-masked]>
Date: Mon, 06 Dec 2021 06:21:01 -0800

Jeffrey Haas has requested publication of draft-ietf-bfd-unsolicited-09 as Proposed Standard on behalf of the BFD working group.

Please verify the document's state at https://datatracker.ietf.org/doc/draft-ietf-bfd-unsolicited/

---

From: Jeffrey Haas <[email-masked]>
Date: Mon, 6 Dec 2021 09:23:58 -0500

Working Group,

BFD Unsolicted has been sent off to the IESG.  

Thank you for your diligence in reviewing this document.  Thanks especially
to Tom Petch for sticking through the long review cycle.

-- Jeff