Subject: [Rtg-ooam-dt] Mailing list for OOAM-DT created

From: Alia Atlas <[email-masked]>
Date: Wed, 16 Dec 2015 14:24:55 -0500

The mailing list for this design team has been created.
Please add yourselves so that the moderators (Greg & Carlos) can
approve the membership.

https://www.ietf.org/mailman/listinfo/rtg-ooam-dt

Once this is done, we can shift to using the mailing list.

Thanks,
Alia

---

From: Gregory Mirsky <[email-masked]>
Date: Wed, 16 Dec 2015 19:58:35 +0000

Dear All,
you all, voluntarily or not, been subscribed to the above mentioned list.
I’ll send test message to the list shortly. Please unicast your response to confirm.

                Regards,
                                Greg

From: Alia Atlas [mailto:[email-masked]]
Sent: Wednesday, December 16, 2015 11:25 AM
To: Erik Nordmark; Carlos Pignataro (cpignata); Ignas Bagdonas; Mach Chen; David Mozes; Nagendra Kumar Nainar (naikumar); Gregory Mirsky; Deepak Kumar (dekumar); Santosh Pallagatti
Cc: [email-masked]
Subject: Mailing list for OOAM-DT created

Thanks,
Alia