Subject: Re: [Rtg-ooam-dt] OOAM DT

From: Gregory Mirsky <[email-masked]>
Date: Mon, 11 Jan 2016 20:39:51 +0000

Dear All,
friendly reminder. We'll have meeting and please use documents<https://onedrive.live.com/?authkey=%21ApCuUxilM50dRcs&id=5D38B642A6E789F8%21113&cid=5D38B642A6E789F8> to update OOAM Requirements, start Gap Analysis or just scribble in the Scratch Pad.

        Regards,
                Greg

-----Original Appointment-----
From: Routing Area [mailto:[email-masked]]
Sent: Tuesday, January 05, 2016 4:55 PM
To: Routing Area; [email-masked]
Subject: OOAM DT
When: Tuesday, January 12, 2016 10:00 AM-11:30 AM Eastern Time.
Where: https://ietf.webex.com/ietf

Join WebEx meeting<https://ietf.webex.com/ietf/j.php?MTID=m86e0cd78c3b2a6b6609d25146c05e371>
Meeting number:         645 804 943
Meeting password:       dt-ooam

Join by phone
1-877-668-4493 Call-in toll free number (US/Canada)
1-650-479-3208 Call-in toll number (US/Canada)
Access code: 645 804 943
Toll-free calling restrictions<http://www.webex.com/pdf/tollfree_restrictions.pdf>

Can't join the meeting? Contact support.<https://ietf.webex.com/ietf/mc>

IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

---

From: Santosh P K <[email-masked]>
Date: Tue, 26 Jan 2016 20:23:43 +0530

Do we have this meeting today ?
On Jan 12, 2016 2:09 AM, "Gregory Mirsky" <[email-masked]>
wrote:

> Dear All,
> friendly reminder. We'll have meeting and please use documents<
> https://onedrive.live.com/?authkey=%21ApCuUxilM50dRcs&id=5D38B642A6E789F8%21113&cid=5D38B642A6E789F8>
> to update OOAM Requirements, start Gap Analysis or just scribble in the
> Scratch Pad.
>
>         Regards,
>                 Greg
>
> Join WebEx meeting<
> https://ietf.webex.com/ietf/j.php?MTID=m86e0cd78c3b2a6b6609d25146c05e371>
> Toll-free calling restrictions<
> http://www.webex.com/pdf/tollfree_restrictions.pdf>
>
>
>
> IMPORTANT NOTICE: Please note that this WebEx service allows audio and
> other information sent during the session to be recorded, which may be
> discoverable in a legal matter. By joining this session, you automatically
> consent to such recordings. If you do not consent to being recorded,
> discuss your concerns with the host or do not join the session.
>
>
> _______________________________________________
> Rtg-ooam-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rtg-ooam-dt
>
>

---

From: Gregory Mirsky <[email-masked]>
Date: Tue, 26 Jan 2016 14:54:20 +0000

Yes,I’m about to start it.

From: Santosh P K [mailto:[email-masked]]
Sent: Tuesday, January 26, 2016 6:54 AM
To: Gregory Mirsky
Cc: [email-masked]
Subject: Re: [Rtg-ooam-dt] OOAM DT

Do we have this meeting today ?
On Jan 12, 2016 2:09 AM, "Gregory Mirsky" <[email-masked]<mailto:[email-masked]>> wrote:
Dear All,
friendly reminder. We'll have meeting and please use documents<https://onedrive.live.com/?authkey=%21ApCuUxilM50dRcs&id=5D38B642A6E789F8%21113&cid=5D38B642A6E789F8> to update OOAM Requirements, start Gap Analysis or just scribble in the Scratch Pad.

        Regards,
                Greg

-----Original Appointment-----
From: Routing Area [mailto:[email-masked]<mailto:[email-masked]>]
Sent: Tuesday, January 05, 2016 4:55 PM
To: Routing Area; [email-masked]<mailto:[email-masked]>
Subject: OOAM DT
When: Tuesday, January 12, 2016 10:00 AM-11:30 AM Eastern Time.
Where: https://ietf.webex.com/ietf

Join by phone

_______________________________________________
Rtg-ooam-dt mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/rtg-ooam-dt