Subject: [Rtg-ooam-dt] Agenda for 02/16/16 meeting

From: Gregory Mirsky <[email-masked]>
Date: Mon, 15 Feb 2016 18:26:29 +0000

Dear All,
how many of us would be joining the meeting tomorrow? Deepak prepared presentation on OAM in NVO3 environment that been waiting for the discussion. Deepak, would you like to have the presentation and discussion this Tuesday? And if we to discuss use cases of OAM in NVO3, would be great to look into BFD in NVO3 (beyond BFD in VXLAN drat). Ignas, would you like to present?

                Regards,
                                Greg

---

From: Ignas Bagdonas <[email-masked]>
Date: Tue, 16 Feb 2016 00:08:54 +0000

Hi,

I do have some notes on NVO3 data planes, and plan to attend tomorrow 
morning.

Ignas

On 15/02/2016 18:26, Gregory Mirsky wrote:
>
> Dear All,
>
> how many of us would be joining the meeting tomorrow? Deepak prepared 
> presentation on OAM in NVO3 environment that been waiting for the 
> discussion. Deepak, would you like to have the presentation and 
> discussion this Tuesday? And if we to discuss use cases of OAM in 
> NVO3, would be great to look into BFD in NVO3 (beyond BFD in VXLAN 
> drat). Ignas, would you like to present?
>
>                 Regards,
>
>                                 Greg
>
>
>
> _______________________________________________
> Rtg-ooam-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rtg-ooam-dt

---

From: "Deepak Kumar (dekumar)" <[email-masked]>
Date: Tue, 16 Feb 2016 03:28:34 +0000

Hi,

I will attend tomorrow meeting and I can go over the slides.

Thanks
Deepak

Sent from my iPhone

On Feb 15, 2016, at 4:09 PM, Ignas Bagdonas <[email-masked]<mailto:[email-masked]>> wrote:

Hi,

I do have some notes on NVO3 data planes, and plan to attend tomorrow morning.

Ignas

                Regards,
                                Greg

_______________________________________________
Rtg-ooam-dt mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/rtg-ooam-dt

_______________________________________________
Rtg-ooam-dt mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/rtg-ooam-dt

---

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Wed, 17 Feb 2016 15:29:27 +0000

Thanks Deepak!

Ignas,

Do you happen to have comparative of BFD vs. S-BFD vs. modified LSP Ping (like draft-kumar-nvo3-overlay-ping) for NVO3?

Thumb typed by Carlos Pignataro.
Excuze typofraphicak errows

On Feb 15, 2016, at 22:28, Deepak Kumar (dekumar) <[email-masked]<mailto:[email-masked]>> wrote:

Hi,

Thanks
Deepak

Sent from my iPhone

Hi,

Ignas

                Regards,
                                Greg