Subject: [Rtg-ooam-dt] Updated OOAM Gap Analysis sceleton

From: Gregory Mirsky <[email-masked]>
Date: Tue, 8 Mar 2016 20:25:44 +0000

Dear All,
I've uploaded the updated version to the OneDrive https://onedrive.live.com/?id=root&cid=6E9E4CEF3CC39D35
Just in case attached the version too.
Tracking changes should be turned on. Please use the skeleton to contribute. Feel free to upload updated versions to the OneDrive area or send as attachement.

                Regards,
                                Greg

---

From: Erik Nordmark <[email-masked]>
Date: Tue, 8 Mar 2016 23:56:38 -0800

On 3/8/16 12:25 PM, Gregory Mirsky wrote:
>
> Dear All,
>
> I’ve uploaded the updated version to the OneDrive 
> https://onedrive.live.com/?id=root&cid=6E9E4CEF3CC39D35 
> <https://onedrive.live.com/?id=root&cid=6E9E4CEF3CC39D35>
>

Greg,

I get a "This folder is empty" page at that URL.
And looking manually in the folder I don't see a current gap analysis 
document either.

   Erik

> Tracking changes should be turned on. Please use the skeleton to 
> contribute. Feel free to upload updated versions to the OneDrive area 
> or send as attachement.
>
>                 Regards,
>
>                                 Greg
>
>
>
> _______________________________________________
> Rtg-ooam-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rtg-ooam-dt

---

From: Gregory Mirsky <[email-masked]>
Date: Wed, 9 Mar 2016 08:13:49 +0000

Hi Erik, et. al,
apologies, I've been playing in my part of the OneDisk, not our OOAM https://onedrive.live.com/?id=5D38B642A6E789F8%21113&cid=6E9E4CEF3CC39D35 
Let me know if you can see it now.

	Regards,
		Greg

-----Original Message-----
From: Erik Nordmark [mailto:[email-masked]] 
Sent: Tuesday, March 08, 2016 11:57 PM
To: Gregory Mirsky; [email-masked]
Subject: Re: [Rtg-ooam-dt] Updated OOAM Gap Analysis sceleton

On 3/8/16 12:25 PM, Gregory Mirsky wrote:
>
> Dear All,
>
> I've uploaded the updated version to the OneDrive

Greg,

I get a "This folder is empty" page at that URL.
And looking manually in the folder I don't see a current gap analysis document either.

   Erik

---

From: Erik Nordmark <[email-masked]>
Date: Wed, 9 Mar 2016 21:41:00 -0800

> Let me know if you can see it now.
Says "Something went wrong. Please try again or refresh the page. 
<image> error 1007".

Don't know whether that is an improvement ...

    Erik

---

From: Gregory Mirsky <[email-masked]>
Date: Thu, 10 Mar 2016 05:46:47 +0000

Hi Erik,
Let me check what is going on. In the meantime, the copy is attached (hope at least that works with MS).

	Regards,
		Greg

-----Original Message-----
From: Erik Nordmark [mailto:[email-masked]] 
Sent: Wednesday, March 09, 2016 9:41 PM
To: Gregory Mirsky; [email-masked]
Subject: Re: [Rtg-ooam-dt] Updated OOAM Gap Analysis sceleton

On 3/9/16 12:13 AM, Gregory Mirsky wrote:
> Hi Erik, et. al,
> apologies, I've been playing in my part of the OneDisk, not our OOAM 
> https://onedrive.live.com/?id=5D38B642A6E789F8%21113&cid=6E9E4CEF3CC39
> D35

    Erik