Subject: [Rtg-ooam-dt] IETF-95 cut-off

From: Gregory Mirsky <[email-masked]>
Date: Sun, 20 Mar 2016 22:17:42 +0000

Hi,
we have about 24 hours left till the cut-off:

*         please send me Gap Analysis content , if any;

*         Nagendra, please upload the Requirements document;

*         I've found minor error and updated the copy of Gap Analysis on OneDrive;

*         I'll upload Gap Analysis by the 11th p.m. UTC hour.

Regards,
        Greg

---

From: "Nagendra Kumar Nainar (naikumar)" <[email-masked]>
Date: Sun, 20 Mar 2016 23:15:47 +0000

Hi,

I have it uploaded as below:

https://onedrive.live.com/?authkey=%21AiRsILA8bj-macQ&v=TextFileEditor&id=5D38B642A6E789F8%21134&cid=5D38B642A6E789F8&parId=5D38B642A6E789F8%21113

I will submit it today or tomorrow.

Thanks,
Nagendra

From: Rtg-ooam-dt <[email-masked]<mailto:[email-masked]>> on behalf of Gregory Mirsky <[email-masked]<mailto:[email-masked]>>
Date: Sunday, March 20, 2016 at 6:17 PM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [Rtg-ooam-dt] IETF-95 cut-off

Hi,

·         please send me Gap Analysis content , if any;

·         Nagendra, please upload the Requirements document;

·         I've found minor error and updated the copy of Gap Analysis on OneDrive;

·         I'll upload Gap Analysis by the 11th p.m. UTC hour.

Regards,
        Greg